...und aufeinmal geht nix mehr !

Diskutiere ...und aufeinmal geht nix mehr ! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi ich habe folgendes Problem : Ich bin einige Zeit im Internet, so wie heute, und aufeinmal kriege ich totale Probleme mit meinem I-Net. Die ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. ...und aufeinmal geht nix mehr ! #1
    Fortgeschrittenes Mitglied Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Unglücklich ...und aufeinmal geht nix mehr !

    Hi
    ich habe folgendes Problem : Ich bin einige Zeit im Internet, so wie heute, und aufeinmal kriege ich totale Probleme mit meinem I-Net. Die Verbindung steht zwar aber ich kann nichtmehr server und icq ist auch off, als hätte ich keine Internetverbindung mehr, obwohl sie noch als funktionsfähig unten in der Taskleiste angezeigt wird ! Kann mir da einer helfen ??? PLS !
    MFG DonDeluxe

  2. Standard

    Hallo DonDeluxe,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ...und aufeinmal geht nix mehr ! #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Erstmal das Übliche: Virenscan, Spybot, Adaware und Hijackthis!

  4. ...und aufeinmal geht nix mehr ! #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    Genau, hab ich gemacht, Virenscan von AntiVirus hat garnix gesagt ! Also kein Virus ! Lohnt es sich da nochmal mit NoAdware oder anderem drüberzugucken ?

  5. ...und aufeinmal geht nix mehr ! #4
    Fortgeschrittenes Mitglied Avatar von kartmaster

    Mein System
    kartmaster's Computer Details
    CPU:
    AMD Turion X2 2x1,66Ghz
    Mainboard:
    Asus AJ6
    Arbeitsspeicher:
    2x 1024MB DDR2-RAM von Nanya
    Festplatte:
    Seagate Momentus 5400RPM 80GB 2,5"
    Grafikkarte:
    GeForce 7600Go 256MB
    Soundkarte:
    Trust Externer 5.1 Sound
    Monitor:
    15,4" WXGA Colour Shine Display
    Gehäuse:
    Asus Notebook
    Betriebssystem:
    WinXP, SuSE 10.1

    Standard

    Ja kann ja unabhängig davon auch noch da sein, lass auf jeden Fall, wie boidsen schon geschrieben hat, Hijack This, Adaware, Spybot - Search & Destroy drüberlaufen. gruß

  6. ...und aufeinmal geht nix mehr ! #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    oh man, also all diese tools ziehn und drüberlaufen lassen ? Naja gut, das werde ich gleich morgen mal machen ! Ich poste dann nocheinmal hier rein, ob das Problem immernoch besteht, danke bis hierhin schonmal !
    MFG DonDeluxe

  7. ...und aufeinmal geht nix mehr ! #6
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Mit welchem Broser gehst du denn onlline? Und wann genau passiert es? gehst du über nen Router ins Netz?

    Grüße

  8. ...und aufeinmal geht nix mehr ! #7
    Fortgeschrittenes Mitglied Avatar von kartmaster

    Mein System
    kartmaster's Computer Details
    CPU:
    AMD Turion X2 2x1,66Ghz
    Mainboard:
    Asus AJ6
    Arbeitsspeicher:
    2x 1024MB DDR2-RAM von Nanya
    Festplatte:
    Seagate Momentus 5400RPM 80GB 2,5"
    Grafikkarte:
    GeForce 7600Go 256MB
    Soundkarte:
    Trust Externer 5.1 Sound
    Monitor:
    15,4" WXGA Colour Shine Display
    Gehäuse:
    Asus Notebook
    Betriebssystem:
    WinXP, SuSE 10.1

    Standard

    falls diese ganzen Tools nichts geholfen haben dann kannste als letzte möglichkeit noch CWS Shredder drüberlaufen lassen. Hat mich auch schon öfters erwischt.

  9. ...und aufeinmal geht nix mehr ! #8
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    Also ich benutze den Firefox, ich glaub das ist der neuste, 1.5 oder so in die Richtung, das ist eher unregelmäßig ! Was mir aber aufgefallen ist, ich war vor einer Weile schonmal auf folgender Site : ************ und wollte mir da eine Seriennummer raussuchen, wurde auf irgendeine ***** Seite weitergeleitet und da hat dann mein AntiVir min 2x angeschlagen ! Also ich tippe auf irgendeinen Virus, gestern wars wieder permanent, nachdem ich gestern diese ***** Seite besucht habe, hatte mein AntiVir direkt 2x angeschlagen und danach ging dann kaum nochwas ! Wie ich es eben beschrieben habe, icq aus, und ich kann nichtmehr server als ob die Verbindung weg wäre ! Ich versuche auf jedenfall erstmal all diese Tools die ihr mir geschrieben habt !
    Bis dahin, DonDeluxe

    Editiert wegen illegalem Inhalt - by mr.sequencer


...und aufeinmal geht nix mehr !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.