ich bekomme eine Seite nicht geladen

Diskutiere ich bekomme eine Seite nicht geladen im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo Leutz, ich bekomme die http://www.lutz-streethorses.de/ nicht unter xp gelanden, mit meinen anderen PC und WIN ME funzt es. Nun habe ich schon die Internet ...



 
  1. ich bekomme eine Seite nicht geladen #1
    apehanger
    Besucher Standardavatar

    Standard ich bekomme eine Seite nicht geladen

    Hallo Leutz,

    ich bekomme die http://www.lutz-streethorses.de/ nicht unter xp gelanden, mit meinen anderen PC und WIN ME funzt es. Nun habe ich schon die Internet Explorer Option verglichen und finde nichts was mit weiter hilft. Beide PCs haben eine Firewal die ich schon ausgeschaltet habe und Java.
    Alles hilft nix und deswegen frage ich hier, weiß jemand Rat?

    Gruß Ape

  2. Standard

    Hallo apehanger,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ich bekomme eine Seite nicht geladen #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Was heisst nicht geladen? Fehlermeldung?

    Macromedia Flash PlugIn installiert?

  4. ich bekomme eine Seite nicht geladen #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    oder lösche mal in den internetoptionen die "temporären internetdateien" und die "cookies"

  5. ich bekomme eine Seite nicht geladen #4
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Da die Seite (fast) komplett auf Flash basiert, brauchst Du das Flash-Plugin (http://www.macromedia.com/de/, dann oben auf "Downloads" und "Flash-Player holen" gehen).

    Außerdem wäre es ratsam (Deinen Daten zuliebe...), einen anderen Browser als den Internet-Destroyer zu nehmen, wie z.B. Mozilla oder Firefox.

  6. ich bekomme eine Seite nicht geladen #5
    apehanger
    Besucher Standardavatar

    Standard

    Wow!!! So viel Hilfe, DANKE!

    Ich habe den Macromedia Flash PlugIn installiert und dann funzt es.Den Rat mit Firefox werde ich war nehmen.

    Gruß Ape


ich bekomme eine Seite nicht geladen

Besucher kamen mit folgenden Begriffen auf die Seite:

lutz streethorses erfahrungen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.