brauche mal ein wenig hilfe für mein netzwerk

Diskutiere brauche mal ein wenig hilfe für mein netzwerk im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Das meinte ich vorhin, hätte vielleicht mal ausformulieren sollen wie Romaniac :bj Bei ZoneAlarm mußt Du sowohl die IP-Adresse des Routers / Switch freigeben, als ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 35
 
  1. brauche mal ein wenig hilfe für mein netzwerk #17
    Forum Stammgast Avatar von Quasimir

    Standard

    Das meinte ich vorhin, hätte vielleicht mal ausformulieren sollen wie Romaniac :bj Bei ZoneAlarm mußt Du sowohl die IP-Adresse des Routers / Switch freigeben, als auch der anderen Rechner im Netzwerk. Schaumal, ob das bei deiner Firewall auch so ist. Bei dem anderen Rechner genau andersrum, d.h. da mußt Du Deine IP freigeben + Router / Switch.

  2. Standard

    Hallo al.ch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. brauche mal ein wenig hilfe für mein netzwerk #18
    Volles Mitglied
    Threadstarter
    Avatar von al.ch

    Standard

    Du gestattest damit also dem Zweitrechner mit deinem Hauptrechner in Verbindung zu treten.
    ach so! die beiden pc's sind unabhängig voneinander. jeder kann einzeln ins netz. (ich bekomme vom provider 2 IP)

  4. brauche mal ein wenig hilfe für mein netzwerk #19
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Es geht jetzt zuerst mal darum, daß deine beiden Rechner sich finden.
    Deswegen ist es sinnvoll, die IP Adresse des zweiten Rechner in der Firewall deines Erstrechners freizugeben ( den Zugriff deines Zweitrechners auf deinem Erstrechner zuzulassen).
    Dabei darfst du aber eine evtl. installierte Firewall im Zweitrechner nicht vergessen, die benötigt ebenfalls die entsprechenden Freigaben.

  5. brauche mal ein wenig hilfe für mein netzwerk #20
    Volles Mitglied
    Threadstarter
    Avatar von al.ch

    Standard

    es geht leider auch nicht, wen beide firewalls deaktiviert sind

  6. brauche mal ein wenig hilfe für mein netzwerk #21
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Welch Einträge hast du für die TCP /IP Protokolle der Netzwerkkarten in den Rechnern gemacht ?

  7. brauche mal ein wenig hilfe für mein netzwerk #22
    Volles Mitglied
    Threadstarter
    Avatar von al.ch

    Standard

    1. PC 192.168.0.2
    2. PC 192.168.0.3

    und die korrekte DNS serveradr. eingegeben.

  8. brauche mal ein wenig hilfe für mein netzwerk #23
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Hallo al.ch

    wenn w2k und wxp bezüglich der netzwerkeinstellungen gleich arbeiten, kann ich dir folgenden tip geben:

    vermutlich bekommst du von deinem isp eine dynamische ip. du vergibst aber eine feste adresse die auch noch durch die subnetzmaske eingeschränkt wird.

    um dein problem zu lösen, mußt du für die verbindung in das internet die einstellung ip-adresse vom server beziehen aktiviert lassen. dann richtest du mit dem netzwerkassisten ein zweites lokales netz ein oder du vergibst eine zweite feste adresse von hand, wie du es bisher schon versucht hast.

    Du mußt zwei !!!! Netzwerkverbindungen konfigurieren.

    Ich hoffe du kommst klar

    Gruß

  9. brauche mal ein wenig hilfe für mein netzwerk #24
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Ich glaube, so kommen wir nicht weiter,
    hast du dich bei deinem ISP schon schlau gemacht und die Installationsanleitung durchgelesen ?

    http://www.cablecom.ch/hispeed_internet/hi...tr_internet.htm

    Ich hab mal gegoogled und hoffe, das ist der richtige !
    Meiner Meinung nach auch recht gut beschrieben.


brauche mal ein wenig hilfe für mein netzwerk

Besucher kamen mit folgenden Begriffen auf die Seite:

empire earth nicht im selben subnetz

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.