brauche mal ein wenig hilfe für mein netzwerk

Diskutiere brauche mal ein wenig hilfe für mein netzwerk im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; @ Romaniac ja die installationsanleitung hab ich gesehen und gelesen. aber die wollen das ich alles auf automatisch beziehen einstelle-> wodurch meine beiden pc dan ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 25 bis 32 von 35
 
  1. brauche mal ein wenig hilfe für mein netzwerk #25
    Volles Mitglied
    Threadstarter
    Avatar von al.ch

    Standard

    @ Romaniac
    ja die installationsanleitung hab ich gesehen und gelesen. aber die wollen das ich alles auf automatisch beziehen einstelle-> wodurch meine beiden pc dan nicht im gleichen subnetz landen!

    die Idee von Azzo mit der 2. netzwerkverbindung hört sich eigentlich ganz gut an. ich werd das mal testen sobald ich zeit habe


    trozdem thx 4 :5

  2. Standard

    Hallo al.ch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. brauche mal ein wenig hilfe für mein netzwerk #26
    Foren-Guru Standardavatar

    Standard

    Die IP vom ISP beziehst Du automatisch über DHCP!

    Du kannst in Deinem LAN schon statische IP-Adressen vergeben. Der interne Verkehr läuft normal über TCP/IP und der externe über PPPoE und dementsprchend müssen Deine NICs konfiguriert werden.

  4. brauche mal ein wenig hilfe für mein netzwerk #27
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    @SchUFT Pinky

    yupp, so in der Art hatte ich mir das auch gedacht. Sollte eigentlich am besten funktionieren.

    Gruß

  5. brauche mal ein wenig hilfe für mein netzwerk #28
    Volles Mitglied
    Threadstarter
    Avatar von al.ch

    Standard

    Du kannst in Deinem LAN schon statische IP-Adressen vergeben. Der interne Verkehr läuft normal über TCP/IP und der externe über PPPoE und dementsprchend müssen Deine NICs konfiguriert werden.
    :ae

    öhm äh... und was heist das jetzt für mich???

    was ist PPPoE und was meinst du mit NICs??

    sorry aber ich bin auf dem gebiet ziemlicher newbie

  6. brauche mal ein wenig hilfe für mein netzwerk #29
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Hallo al.ch

    PPPoE = Point to Point Protokoll over Ethernet
    NIC = Network Interface Card

    stell erst einmal alles so ein, das der Rechner, der die Internetverbindung herstellt wieder funktionert. Also Ip-Adresse automatisch beziehen. Kein Gateway, kein DNS, nix. Alles blanko.

    Wenn es läuft, die I-Net Verbindung also keine Probleme mehr macht, erst dann wird das Heimnetzwerk eingerichtet. Dazu aber nicht die bestehende Netzwerkeinstellung ändern wie du es am Anfang gemacht hast.

    Unter XP gibt es bei den Eigenschaften des TCP/IP Protokolls ein Register für "alternative Konfiguration". Gibt es das auch unter W2K? Hier wird die Adresse dann fest vergeben. Typische Einstellung (IP 192.168.0.1 SNM 255.255.255.0 ) kennst du ja. Die Subnetzmaske wie hier gibt an, daß nur Computer, deren IP bis auf die letzte Zahl übereinstimmt, gesehen werden.

    Vielleicht sollte jemand aus dem Forum der W2K benutzt die Konfig beschreiben.

    Gruß

  7. brauche mal ein wenig hilfe für mein netzwerk #30
    Volles Mitglied
    Threadstarter
    Avatar von al.ch

    Standard

    moin

    aso jetz im moment ist wieder alles so eingestellt, dass ich ins i-net komme

    ein Register für "alternative Konfiguration" hab ich leider nicht gefunden :8

    wäre nett wen mir das jemand der win2k nuzt und sich damit auskennt erklären könnte

  8. brauche mal ein wenig hilfe für mein netzwerk #31
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

  9. brauche mal ein wenig hilfe für mein netzwerk #32
    Volles Mitglied
    Threadstarter
    Avatar von al.ch

    Standard

    der link hilft mir leider auch net weiter...
    ich hab jetz aber ein board gefunden speziell zum thema cablemodem! hab dort jetz auch mal gepostet und bin jetz am warten

    für die dies interessiert: hier ist das BOARD


brauche mal ein wenig hilfe für mein netzwerk

Besucher kamen mit folgenden Begriffen auf die Seite:

empire earth nicht im selben subnetz

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.