DSL 6000 zu lahm

Diskutiere DSL 6000 zu lahm im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hiho Seit gestern habe ich von der telekom ein neues dsl Paket. Dies 49,95 Taler Paket habe ich. Hatte vorher Standart DSL 1000. auf mehr ...



 
  1. DSL 6000 zu lahm #1
    Fortgeschrittenes Mitglied Avatar von Flex39

    Mein System
    Flex39's Computer Details
    CPU:
    Intel Core Duo E8400
    Mainboard:
    GA-EP43-DS3L
    Arbeitsspeicher:
    4 x2 GB A-Data 800
    Festplatte:
    500 GB Samsung
    Grafikkarte:
    Radeon 5850
    Soundkarte:
    Creative X-Fi Titanium PCI-E
    Monitor:
    Samsung 223BW
    Gehäuse:
    Thermathake Sophrano
    Netzteil:
    Xigmatec 650 Watt
    3D Mark 2005:
    17520
    Betriebssystem:
    Vista 64 Bit
    Laufwerke:
    LG Dual DvD Brenner
    Sonstiges:
    Xigmatec Red Scorpion CPU-Lüfter

    Standard DSL 6000 zu lahm

    Hiho

    Seit gestern habe ich von der telekom ein neues dsl Paket. Dies 49,95 Taler Paket habe ich. Hatte vorher Standart DSL 1000. auf mehr als 3200 kb komme ich aber nicht. Habe 2 Modems getestet, speedtests gemacht, mehr is net drinn. Woran kann das liegen? Muss ich noch was einstellen? Laut Telekom ist 6000 bei mir möglich. Upload is auch nur ca. die hälfte. Auch mit dem dsl Manager geht nicht mehr. Ma gucki ob hier einer nen Tip hat ;)

    Gruss Flex39

  2. Standard

    Hallo Flex39,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DSL 6000 zu lahm #2
    Computer - Papst Avatar von BassBoXX

    Standard

    Bei uns lag es an einer alten Telefondose unten im Flur. Da lief das Signal durch und wurde wohl extrem verfälscht, bis es oben ankam. Nur so als Idee :)

  4. DSL 6000 zu lahm #3
    Senior Mitglied Avatar von CooperX

    Standard

    Zitat Zitat von BassBoXX Beitrag anzeigen
    Bei uns lag es an einer alten Telefondose unten im Flur. Da lief das Signal durch und wurde wohl extrem verfälscht, bis es oben ankam. Nur so als Idee :)
    Hat dann ein Austausch der Dose geholfen?

    @Flex: Hab Arcor 6000 und ein ähnliches Problem. Bei mir wurde als erstes die Dämpfung der Leitung kontrolliert. Router neuerer Generation können diese ausgeben zur Interpretation, die Fritzbox z.B. sogar grafisch (siehe auch: aktuelle CT Nr.8).
    Dummerweise ist diese bei uns optimal. Jetzt habe ich bei mir den Router im Verdacht. Das wird bei Dir aber kaum der Fall sein...

  5. DSL 6000 zu lahm #4
    Computer - Papst Avatar von BassBoXX

    Standard

    Haben die Kabel einfach durchverbunden. Seitdem DSL 6000 ohne Probleme :) Keine Disconnects oder sonst was. Sind bei Arcor.

    Der Techniker konnte übrigens selbst mit Spezialmessgerät nicht auf die Dose schließen, bis wir die durch Zufall im Flur entdeckt haben. (Altbau zur Miete)

  6. DSL 6000 zu lahm #5
    Senior Mitglied Avatar von CooperX

    Standard

    Zitat Zitat von BassBoXX Beitrag anzeigen
    Haben die Kabel einfach durchverbunden. Seitdem DSL 6000 ohne Probleme :) Keine Disconnects oder sonst was. Sind bei Arcor.

    Der Techniker konnte übrigens selbst mit Spezialmessgerät nicht auf die Dose schließen, bis wir die durch Zufall im Flur entdeckt haben. (Altbau zur Miete)
    Aha. Naja, bei den "Technikern" hab ich so meine Meinung... Aber gut, so eine verstecke Dose also Ursache zu finden...

    Wie dem auch sei: Darf ich fragen, welches Modem ihr benutzt? das 200er von Zyxel? Gleichzeitig kämpfe ich nämlich auch noch gegen eine instabile Leitung... die früher bei T-DSL absolut stabil war Tja Geiz ist auf keinen Fall geil...

    @Flex: Prüf mal hier nochmal die Bandbreite Deiner Leitung und poste das Ergebnis mal. Viele andere Tests geben Dir keine wahren Werte aus, sondern nur Schätzungen. Bei mir schwankt das zwischen 3100 und 5900kbit/s

  7. DSL 6000 zu lahm #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Flex39

    Mein System
    Flex39's Computer Details
    CPU:
    Intel Core Duo E8400
    Mainboard:
    GA-EP43-DS3L
    Arbeitsspeicher:
    4 x2 GB A-Data 800
    Festplatte:
    500 GB Samsung
    Grafikkarte:
    Radeon 5850
    Soundkarte:
    Creative X-Fi Titanium PCI-E
    Monitor:
    Samsung 223BW
    Gehäuse:
    Thermathake Sophrano
    Netzteil:
    Xigmatec 650 Watt
    3D Mark 2005:
    17520
    Betriebssystem:
    Vista 64 Bit
    Laufwerke:
    LG Dual DvD Brenner
    Sonstiges:
    Xigmatec Red Scorpion CPU-Lüfter

    Standard

    also, ich hab den service bei telecom erreicht per chat :) Der sagte mir das bei mir nur dsl 3000 geschaltet ist. Der hat mir ne Nummer gegeben wo sogar eine nette tante ranging :) Bis morge is das wohl aus der Welt. Bin ma gespannt :)


DSL 6000 zu lahm

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.