DSL lahmt mit neuem Router ????

Diskutiere DSL lahmt mit neuem Router ???? im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo, ich habe seit dem ich über einem Router ins Internet gehe bei den Downloads nur noch 700 - 1000 kbit/s vorher waren es mehr ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. DSL lahmt mit neuem Router ???? #1
    Volles Mitglied Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard DSL lahmt mit neuem Router ????

    Hallo,

    ich habe seit dem ich über einem Router ins Internet gehe bei den Downloads nur noch 700 - 1000 kbit/s vorher waren es mehr als 6000 kbit/s als ich noch über den Manuellen zugang ins Netz gegangen bin.
    Was ist das jetzt wieder für eine Sch****, seitdem ich den Router habe gibt es nur noch Probleme mit dem Internet.
    Gibt es da irgendwo eine einstellung entweder am Router oder gibt es sogar ein Prog. für die optimale Einstellung.

    Gruß
    Chantalus

  2. Standard

    Hallo chantalus,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DSL lahmt mit neuem Router ???? #2
    Volles Mitglied Avatar von Badetuch

    Mein System
    Badetuch's Computer Details
    CPU:
    Intel Pentium 4 2,66ghz+1aCooling 1aHV2
    Mainboard:
    MSI MS-6701
    Arbeitsspeicher:
    1024mb ddr333mhz (2*512mb Nanya)
    Festplatte:
    Hitachi T7k250+Seagate ST30014A+Seagate ST3120023A
    Grafikkarte:
    Asus Geforce 2 MX 400
    Soundkarte:
    Onboard AC97 5.1
    Monitor:
    Medion MD9404QB
    Gehäuse:
    Medion 8000
    Netzteil:
    Elan Vital Greenerger 400 Watt
    Betriebssystem:
    Fedora Core 3 | Kernel 2.6.12-1.1381_FC3
    Laufwerke:
    Lite-ON DVDRW SHW-160P6S

    Standard

    Hast du im Router auch die entsprechende MTU eingetragen, die dein ISP dir empfiehlt?

  4. DSL lahmt mit neuem Router ???? #3
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Wäre ja mal klasse zu wissen was du für nen Router jetzt hast und welchen vorher?

  5. DSL lahmt mit neuem Router ???? #4
    Volles Mitglied Avatar von Badetuch

    Mein System
    Badetuch's Computer Details
    CPU:
    Intel Pentium 4 2,66ghz+1aCooling 1aHV2
    Mainboard:
    MSI MS-6701
    Arbeitsspeicher:
    1024mb ddr333mhz (2*512mb Nanya)
    Festplatte:
    Hitachi T7k250+Seagate ST30014A+Seagate ST3120023A
    Grafikkarte:
    Asus Geforce 2 MX 400
    Soundkarte:
    Onboard AC97 5.1
    Monitor:
    Medion MD9404QB
    Gehäuse:
    Medion 8000
    Netzteil:
    Elan Vital Greenerger 400 Watt
    Betriebssystem:
    Fedora Core 3 | Kernel 2.6.12-1.1381_FC3
    Laufwerke:
    Lite-ON DVDRW SHW-160P6S

    Standard

    Twin_Four: Schau mal hier.

  6. DSL lahmt mit neuem Router ???? #5
    Volles Mitglied
    Threadstarter
    Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    Hallo,

    habe mitlerweile mein Switch von Allnet wieder dran, und da geht die Post wieder ab.
    Werde mir aber einen anderen Router kaufen und zwar den hier -Netgear RP614-, ich hoffe das der besser ist als der MS-Tech.


    Gruß
    Chantalus

  7. DSL lahmt mit neuem Router ???? #6
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Da wird wohl so ziemlich alles, was man an Routern finden kann, besser sein als dieser MS-Tech...

  8. DSL lahmt mit neuem Router ???? #7
    Volles Mitglied
    Threadstarter
    Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    das stimmt wohl, habe ihn auf einem Trödelmarkt für 5,-€ gekauft, somit ist der Verlust nicht so hoch wenn ich ihn zu einer Hamsterbehausung umbaue.

    Gruß
    Chantalus

  9. DSL lahmt mit neuem Router ???? #8
    Volles Mitglied
    Threadstarter
    Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    Ach so hatte doch noch eine Frage und zwar habe ich einen Ping Test gemacht und als Mittelwert kommt da 47ms heraus.
    Ich weis allerdings nicht ob das gut ist oder nicht.


    Gruß
    Chantalus


DSL lahmt mit neuem Router ????

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.