DSL6000 Speed total abgesackt!

Diskutiere DSL6000 Speed total abgesackt! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi, gabe da nen Problem und daher habich mal nen Speedtest gemacht: Download-Geschwindigkeit: [+]4.608 kbit/s (576 kByte/s) Upload-Geschwindigkeit: [-]344 kbit/s (43 kByte/s) Nur das die ...



 
  1. DSL6000 Speed total abgesackt! #1
    Hardware - Kenner Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Böse DSL6000 Speed total abgesackt!

    Hi,

    gabe da nen Problem und daher habich mal nen Speedtest gemacht:

    Download-Geschwindigkeit: [+]4.608 kbit/s (576 kByte/s)
    Upload-Geschwindigkeit: [-]344 kbit/s (43 kByte/s)

    Nur das die Werte vor einer Woche beide noch bei [++] also perfekt standen. Mir fehlen also 100Kb/s down und fast die Häfte meines Uploads.

    Allerdings sagen die Werte der FritzBox 6656/640 kBit/s, dass alles beim Alten ist und somit schließe ich, dass der Fehler intern liegt.

    Den T-DSL Speedmanager habe ich aktiviert.

    Ich sitze an einem FritzBox Repeater, der sein Signal auch von einer FritzBox empfängt. Mach es Sinn eine neue Firmware aufzuspielen? Und wie mache ich das auch beim Repeater? Denn dessen Menü kann ich ja nicht aufrufen, wenn ich fritz.box aufrufe.

    Router und Firmware ist:
    FRITZ!Box SL WLAN (UI), Firmware-Version 09.04.15
    [Edit: Da sist offensichtlich schon die neueste. Gibt es vielleicht inofizielle oder modifizierte FWs?]

    Vom Repeater ner FritzBox 3030 weiß ich die Firmware nicht.

    Die Latenzzeiten zwischen mir am Repeater und dem Router betragen unter 10ms ohne Last auf der Leitung.

    Gruß
    Lucky

  2. Standard

    Hallo Lucky,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DSL6000 Speed total abgesackt! #2
    Volles Mitglied Avatar von teaf

    Mein System
    teaf's Computer Details
    CPU:
    Intel C2D E6600@ 2,9Ghz
    Mainboard:
    AW9D-MAX
    Arbeitsspeicher:
    4x MDT 1024mb ddr2 PC800 cl5
    Festplatte:
    400GB Samsung HD401LJ
    Grafikkarte:
    MSI R4870-T2D512-OC
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 226 BW
    Gehäuse:
    ATX Midi Airbox (YCK001-B)
    Netzteil:
    BE Quiet! Straight Power 450 Watt
    3D Mark 2005:
    Ka.
    Betriebssystem:
    Windows XP pro
    Laufwerke:
    DVD-Brenner Liteon 16x

    Standard

    Erstmal, du solltest beide immer auf dem neusten Stand halten, was Firmware betrifft.
    Du kannst deine FirtzBoxen auch über die Jeweilige Ip anwählen, beim Router ist das wohl die 192.168.x.1 und die des Reapeters solltest du wohl auch einfach raus finde.
    x ist ne beliebige Zahl zwischen 0-255 welche in eurem Netzwerk gilt findest du in der Anzeige deiner Netzwerkverbindung raus.
    Geht noch jemande anderes über den Router ins inet so das, der vieleicht Geschwindigkeit klaut in dem er downloadet?
    Ist eure Wlan mit nem Key geschützt am besten WPA? Sonst survt hinterher noch jemand auf deine Kosten.

  4. DSL6000 Speed total abgesackt! #3
    Hardware - Kenner
    Threadstarter
    Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    Ne ist keiner sonst im Netz und die FritzBoxen sind auch bereits auf dem neuesten stand (hatte nur gedacht da gäbe es inzwischen mal was neues).
    Die IP vom Repeater kann ich allerdings nicht einsehen, bekomme im FritzBox Menü halt nur die MAC Adresse presentiert. Wo finde ich die denn? Habe nun keine Lust alles auseinenanderzupflücken.

    Wenns so einfach wäre würde ich hier ja nicht fragen

  5. DSL6000 Speed total abgesackt! #4
    Tastatur Quäler Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Ich würde fast vermuten, dass das an UNSEREM DSl-Anschluss hier liegt. Wir haben die Probleme auch... und wir benutzen kein W-LAN...

  6. DSL6000 Speed total abgesackt! #5
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Welchen Speed Test haste denn gemacht ?

    Auf die ganzen Tests dies so im Inet verstreut gibt geb ich nichts, hab bei der Hälfte der Tests die ich kenne net ma DSL 6000 wobei ich ne 16 MBit Leitung habe.

    Der wohl aussagekräftigste Test den ich kenne ist dieser hier :
    Arcor SpeedCheck Version 1.1 (Update: 18.12.2006)

    Der ist bei meiner 16 MBit Leitung sowas von genau, also wenn nicht schon getan, dann mal diesen benutzen und noma die Testergebnisse posten.


    MFG

  7. DSL6000 Speed total abgesackt! #6
    Hardware - Kenner
    Threadstarter
    Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    Zitat Zitat von innocent Beitrag anzeigen
    Ich würde fast vermuten, dass das an UNSEREM DSl-Anschluss hier liegt. Wir haben die Probleme auch... und wir benutzen kein W-LAN...
    Heh haben die unsere Straße hier wieder lahmgelegt grrr dabei hat hier doch kaum einer DSL außer uns. Der Verteiler ist zu 5% belastet. Ich habe heute sogar kurzzeitig 38kb/s UP geschafft .

    @CMO: ich benutzte immer wieistmeineip.de allerdings ist das nicht so relevant der Speed fehlt so oder so. Ich habe den Test ja nur nochmal zur Sicherheit gemacht, da die Downloads nicht mehr Fullspeed laden und der Upload nurnoch vor sich hin dümmpelt.

    Ich werde noch ein 3-4Tage warten und sonst die Telefonnummern raussuchen. Damit kann man ja nichts mehr hochladen. Wenn das stimmt, was der innocent da sagt.

    Gruß
    Lucky

  8. DSL6000 Speed total abgesackt! #7
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    portreset und leitung checken lassen


DSL6000 Speed total abgesackt!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.