Empfangen von Mails geht nicht mehr...

Diskutiere Empfangen von Mails geht nicht mehr... im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Ich habe eine T-Online E-Mail-Adresse und benutze als E-Mail-Programm Thunderbird. Ich kann E-Mails versenden, allerdings nicht empfangen. War gestern noch nicht... Stellt T-Online gerade was ...



 
  1. Empfangen von Mails geht nicht mehr... #1
    Hardware - Junkie Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard Empfangen von Mails geht nicht mehr...

    Ich habe eine T-Online E-Mail-Adresse und benutze als E-Mail-Programm Thunderbird.
    Ich kann E-Mails versenden, allerdings nicht empfangen.
    War gestern noch nicht...

    Stellt T-Online gerade was um? Hat noch jemand das Problem?

    Gruß RealSucker

  2. Standard

    Hallo RealSucker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Empfangen von Mails geht nicht mehr... #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich habe auch eine e-mail adresse bei t-online
    und als client benutze ich auch thunderbird 1.0
    habe allerdings keine probs mit dem empfang
    und ich bekomme ständig benachrichtigungs- mails von tec
    ka was das bei dir ist, benutzt du schon ver 1.0 ?

  4. Empfangen von Mails geht nicht mehr... #3
    Volles Mitglied Avatar von FireBlade

    Mein System
    FireBlade's Computer Details
    CPU:
    AMD Athlon64 3800+
    Mainboard:
    MSI K8N Neo4 Platinum
    Arbeitsspeicher:
    2 x MDT 1024 MB DDR1
    Festplatte:
    Samungs SpinPoint 400 GB
    Grafikkarte:
    ATI Radeon x1300 Pro
    Soundkarte:
    On-Board
    Monitor:
    Samsung SyncMaster 206BW - 20"
    Gehäuse:
    Noname
    Netzteil:
    Tagan 480 W
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    Plextor PX-716A

    Standard

    Hast du auch überprüft ob der SMTP-Server richtig ist....
    Geht es mit Outlook Express?

    mfg FireBlade

  5. Empfangen von Mails geht nicht mehr... #4
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Hast du auch überprüft ob der SMPT-Server richtig ist....
    Genau! Das würde ich auch mal überprüfen ob SMTP richtig konfiguriert ist!

    Gruß Michl :)

  6. Empfangen von Mails geht nicht mehr... #5
    Hardware - Junkie
    Threadstarter
    Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard

    War alles richtig und seit heute morgen gehts wieder... :003-aa:
    Trotzdem danke für eure Beteiligung!

  7. Empfangen von Mails geht nicht mehr... #6
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Ja ja Wunder gibt es immer wieder. Besonders in der Welt der PC´s. Geht mir genau gleich! *ggg*

    Gruß Michl :)


Empfangen von Mails geht nicht mehr...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.