Finde mein netzwerk nicht!

Diskutiere Finde mein netzwerk nicht! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Ob Nod32 das Problem ist bezweifel ich, da du wie du sagtest das Problem nur mit den einen Notebook auftritt, also ist dort wahrscheinlich auch ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 10 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 78
 
  1. Finde mein netzwerk nicht! #17
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Ob Nod32 das Problem ist bezweifel ich, da du wie du sagtest das Problem nur mit den einen Notebook auftritt, also ist dort wahrscheinlich auch der Fehler zu suchen.

    Also wenn ich son Problem hätte, dann würd ich garnet lange fackeln.
    Wenns nach zig versuchen immer noch net klappt einfach auf den rumstressenden rechner Win neu druffspielen und das Prob sollte sich in ca. 1h aufgelöst haben.

    Was ich eben nur komisch finde ist, dass du mit allen Rechnern ins Inet kommst, Lan aber net funzt, zumindest net mit dem Notebook ...

    Ping dich mit dem Notebook mal selber, Ping den Router und Ping mal jeden Rechner im Netzwerk.

    MFG

  2. Standard

    Hallo Zyr3s,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Finde mein netzwerk nicht! #18
    Mitglied
    Threadstarter
    Avatar von Zyr3s

    Standard

    habe schon ein paar mal Win neu drauf gemacht hat bisher aber nicht geklapt. Also meinen Router kann ich anpingen vom Notebook aus und vom PC aus, kann mein notebook aber nicht selber anpingen und den pc auch nicht und mit notebook auf PC und anders rum geht auch nicht.

  4. Finde mein netzwerk nicht! #19
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Also du kannst dein Notebook nicht selber anpingen und mit dem PC gehts auch net? Das is nu wirklich komisch, denn ins Inet kannste ja, also funzt die Netzwerkkarte .

    Schau mal bitte in die Eigenschaften deiner Netzwerkkarte, welche Elemente sind denn dort installiert ?

    Hast du evtl. im Router irgendwelche Regeln für die einzelnen Clients drin ?
    Also wie z.b. Rechner so und so darf nur HTTP usw. benutzen ?

    MFG

  5. Finde mein netzwerk nicht! #20
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    wahrscheinlich, hast du schonmal beide rechner direkt über ein switch oder crossoverkabel verbunden?

    bisher hast doch immer versucht über den router zu pingen oder nicht? denke mal der blockiert da was

  6. Finde mein netzwerk nicht! #21
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Was mich an dieser ganzen Sache ratlos macht ist, dass er mit dem Notebook trotzdem ins Inet kommt, daher ja auch meine Vermutung mit den Regeln im Router, evtl. erlaubt der ja dem Notebook net alles.

    Das mit Switch oder Crossover wurde hier im thread ein paar mal erwähnt. Vielleicht hat ers ja überlesen oder n Crossover oder Switch is net vorhanden ...

    MFG

  7. Finde mein netzwerk nicht! #22
    Mitglied
    Threadstarter
    Avatar von Zyr3s

    Standard

    Erst mal CmO also ich denk mal du meinst wenn ich auf meine lan verbindung gehe dann inetprotokol und dann installieren ? da steht client , dienst , protokol. oder meinst du etwas anderes? und am router hab ich nix verändert nur port durchgeroutet zum downloaden .

    Jetzt Twin_Four wenn ich notebook nur mit kabel direkt mit dem PC verbinde Funzt das netzwerk nur ich hab halt kein i net. wenn ich beide am router verkabelt lasse und ich unter algemein die IP nicht auf auto. setze sondern eine eigene reinschreibe funzt mein netzwerk auch aber auch hir habe ich dann kein i net mehr ist ja klar.

  8. Finde mein netzwerk nicht! #23
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Nein ich meine was da in dem weißen Kästchen drin steht, also Client für Microsoft Netzwerk usw. . Also was steht da drin und was davon hat nen Häckchen ?

    Zitat Zitat von Zyr3s
    wenn ich beide am router verkabelt lasse und ich unter algemein die IP nicht auf auto. setze sondern eine eigene reinschreibe funzt mein netzwerk auch aber auch hir habe ich dann kein i net mehr ist ja klar.
    Das verstehe ich jetzt nicht. Also wenn du die Clienten am Router hast und die IP für die jeweiligen Netzwerkkarten manuell festlegst, dann funktioniert das Netzwerk über den Router, aber du hast kein Inet mehr.
    daraus schließe ich, dass du um ins Inet zu gehen die IP's automatisch beziehst ?

    MFG

  9. Finde mein netzwerk nicht! #24
    Mitglied
    Threadstarter
    Avatar von Zyr3s

    Standard

    Das verstehe ich jetzt nicht. Also wenn du die Clienten am Router hast und die IP für die jeweiligen Netzwerkkarten manuell festlegst, dann funktioniert das Netzwerk über den Router, aber du hast kein Inet mehr.
    daraus schließe ich, dass du um ins Inet zu gehen die IP's automatisch beziehst ?

    MFG[/quote]


    Genau bei der algemeinen Konfiguration beziehe ich die IP´s auto. und um gleichzeitig das netzwerk zwischen notebook und pc laufen zu lassen gehe ich unter alternativ.... und teile dort jedem eine andere ip zu.

    Dort steht Client für.. , Datei und Drucker... , QoS Paketplaner und Inetprotokol und in allem ist ein Häckchen ausser in Datei und Druckerfreigaben


Finde mein netzwerk nicht!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.