Finde mein netzwerk nicht!

Diskutiere Finde mein netzwerk nicht! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; ja bin mir auf jedenfall sicher hab auch gerade nochmal nachgeguckt die IP habe ich noch nie geändert das ist mehr als zum heulen. hir ...



Thema geschlossen + Neues Thema erstellen
Seite 5 von 10 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 33 bis 40 von 78
 
  1. Finde mein netzwerk nicht! #33
    Mitglied
    Threadstarter
    Avatar von Zyr3s

    Standard

    ja bin mir auf jedenfall sicher hab auch gerade nochmal nachgeguckt die IP habe ich noch nie geändert das ist mehr als zum heulen. hir screen http://img282.imageshack.us/my.php?i...benannt8nj.jpg . Auf Seite 1 steht welchen router ich habe.

  2. Standard

    Hallo Zyr3s,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Finde mein netzwerk nicht! #34
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Verstehe ich es richtig, dass du mit beiden Rechnern den Router anpingen kannst, aber mit dem einen Rechner den anderen nicht?

    Übrigens, nettes Avatar

  4. Finde mein netzwerk nicht! #35
    Mitglied
    Threadstarter
    Avatar von Zyr3s

    Standard

    Jo das ist richtig

  5. Finde mein netzwerk nicht! #36
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Ok, also hast du eine Verbindung zum Router, nur der Router routet nicht zwischen den beiden Rechnern, sondern nur jeweils in Inet.

    Hmm, meines Wissens gibt es dafür keine Einstellung, oder ist euch etwas bekannt?

    Kann es vielleicht sein, dass der Router defekt ist?
    Kannst du einen anderen ausprobieren?
    Hast du es mal mit Switch/hub/crossover versucht?

  6. Finde mein netzwerk nicht! #37
    Mitglied
    Threadstarter
    Avatar von Zyr3s

    Standard

    Wenn der Router defekt wäre würd ich doch garnicht
    ins i net kommen oder?
    habe leider kein zweiten router und ein Switch erfüllt
    doch genau das gleiche wie ein Router nur das
    der Router noch eine Firewall hat . oder nicht?

  7. Finde mein netzwerk nicht! #38
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Kann ja auch nur ein Port defekt sein.

    Wenn du einen Switch hast, probiere das bitte mal.
    Kurz gesagt, ein Router vermittelt zwischen zwei Netzen und ein Switch zwischen mehreren PC`s.

  8. Finde mein netzwerk nicht! #39
    Mitglied
    Threadstarter
    Avatar von Zyr3s

    Standard

    Achso k aber wo bekomm ich jetzt ein Switch her ? lol da muss ich dann erst mal rumfragen ob Freunde einen haben.

    Ob ein Port am Router defekt ist kann man auch nicht am Router selber irgendwie prüfen oder vom rechner aus ?

  9. Finde mein netzwerk nicht! #40
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Sorry, aber der defekte Port lässt sich ausschließen, da du den Router ja erreichen kannst!

    Hast schon ein merkwürdiges Problem.
    Hast du andere Ports am Router mal probiert?
    Mir fällt nichts mehr ein, außer das der Router eine Macke hat, oder es eine Einstellung am Router gibt, die das Problem auslöst (bei meinem gibt es keine).

    Ich würde mal einen Switch/Hub oder ein Crossoverkabel versuchen, dann kannst du dir sicher sein, dass es nicht anden Rechnern liegt sondern am Router!


Finde mein netzwerk nicht!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.