Funktionierende Internetseite wird nicht angezeigt

Diskutiere Funktionierende Internetseite wird nicht angezeigt im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo, ein Freund von mir hat folgendes Problem, seit kurzer Zeit funktioniert bei ihm eine Seite nicht mehr, die aber wie mehrere Personen gesagt haben, ...



 
  1. Funktionierende Internetseite wird nicht angezeigt #1
    Mitglied Standardavatar

    Standard Funktionierende Internetseite wird nicht angezeigt

    Hallo, ein Freund von mir hat folgendes Problem, seit kurzer Zeit funktioniert bei ihm eine Seite nicht mehr, die aber wie mehrere Personen gesagt haben, definitiv funktionsfähig ist. Er bekommt die Fehlermeldung, dass die Seite nicht gefunden werden konnte. Er hat schon Firefox und Internetexplorer ausprobiert, auch das löschen des Caches hat nichts gebracht.
    Hat jemand vieleicht eine Idee woran das liegen könnte?

    MfG
    Ava

  2. Standard

    Hallo Avalon615,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Funktionierende Internetseite wird nicht angezeigt #2
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Rechner mal nach Spyware/Malware durchsuchen... --> Link in meiner Sig.

    MfG
    Iopodx

  4. Funktionierende Internetseite wird nicht angezeigt #3
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo, danke für den Tip aber hatte leider keinen erfolg :/ . Hat vieleicht noch jemand eine Idee woran es noch liegen könnte?

    MfG
    Ava

  5. Funktionierende Internetseite wird nicht angezeigt #4
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Geht es hier eigtl. um eine Seite oder um mehrere?

    MfG
    Iopodx

  6. Funktionierende Internetseite wird nicht angezeigt #5
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi, es geht nur um eine einzige Seite, unser Forum. Tagelang hatte er keine Probleme blos seit 2 Tagen kommt er nicht mehr ins Forum von uns.

    MfG
    Ava

  7. Funktionierende Internetseite wird nicht angezeigt #6
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo, haben noch ein bischen weiter rumprobiert. Wenn der tracert www.________.de eintippt bekommt er die Fehlermeldung das der Zielname nicht aufgelöst werden konnte. Wenn er aber direkt die IP tracert von dem Server auf dem die Seite liegt dann bekommt er beim ersten Schritt eine Zeitüberschreitung und danach funktioniert es bis zur angegebenen IP.

    Weiss nicht ob die Information noch hilfreich ist.

    MfG
    Fila


Funktionierende Internetseite wird nicht angezeigt

Besucher kamen mit folgenden Begriffen auf die Seite:

warum wird eine funktionierende webseite nicht angzeigt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.