gbit Lan

Diskutiere gbit Lan im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Zitat von meister ja, wieder einer der Azzos Theorie widerlegt ;) Habt ihr den Text darunter eigentlich gelesen oder könnt ihr nur Bilder ansehen Bei ...



Thema geschlossen + Neues Thema erstellen
Seite 7 von 8 ErsteErste ... 5678 LetzteLetzte
Ergebnis 49 bis 56 von 62
 
  1. gbit Lan #49
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Zitat Zitat von meister Beitrag anzeigen
    ja, wieder einer der Azzos Theorie widerlegt ;)
    Habt ihr den Text darunter eigentlich gelesen oder könnt ihr nur Bilder ansehen

    Bei 100mbit reichen 4, also die Adern 1,2,3 + 6. Die Adern 4,5,7,8 werden für 1000Mbit gebraucht. Und noch mal ein paar Bilder im Anhang für Leute die Probleme mit dem lesen haben.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken gbit Lan-patch.jpg   gbit Lan-crossover.jpg  

  2. Standard

    Hallo Xander1989,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gbit Lan #50
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ach und dazu nein ich habe üb erall 8 adern außer in einer netzwerkdose die ich falsch angeschlossen habe aber net nutze

    kenne den mist weil ich elektriker bin xD

  4. gbit Lan #51
    Senior Mitglied Standardavatar

    Mein System
    RoccoESA's Computer Details
    CPU:
    i7 920 @ 2,66GHz
    Mainboard:
    GB X58 extreme
    Arbeitsspeicher:
    8GB OCZ 1600 DDR3
    Festplatte:
    3x640GB (RAID5- Vista Ult. 64bit )
    Grafikkarte:
    XFX GTX280 XT SLi
    Monitor:
    LG L245WP (1920x1200)
    Gehäuse:
    Coolermaster Stacker
    Netzteil:
    BeQuiet DarkPower pro 1kw
    3D Mark 2005:
    28764
    Betriebssystem:
    Vista Ultimate 64bit
    Laufwerke:
    LG H20L

    Standard

    Zitat Zitat von Azzo Beitrag anzeigen
    Habt ihr den Text darunter eigentlich gelesen oder könnt ihr nur Bilder ansehen

    Und noch mal ein paar Bilder im Anhang für Leute die Probleme mit dem lesen haben.
    irgendwie drehen wir uns im Kreis ..

    Zitat Zitat von Azzo Beitrag anzeigen
    Nee, das ist Kompetenzgerangel,

  5. gbit Lan #52
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Zitat Zitat von Xander1989 Beitrag anzeigen
    ach und dazu nein ich habe üb erall 8 adern außer in einer netzwerkdose die ich falsch angeschlossen habe aber net nutze

    kenne den mist weil ich elektriker bin xD
    Ich glaube, das hättest du jetzt besser verschwiegen.

    Schiebn, Ziehn? Alles klar.

    Und wech

  6. gbit Lan #53
    Newbie
    Threadstarter
    Standardavatar

    Standard

    och warum, so noch teiber installen dann sollte es klappen

    so jetzt habe ich eine 548mb große exen datei genommen


    schieben 16mb/sec
    ziehen 24mb/sec

    beides windows xp pro
    eins bereits registriert das andere net

    beides netgear karten


    also 1. fazit teure karten sind besser als billige
    morgen checke ich weiter mit crossover
    usw

    ergänzung wenn ich durchn explorer klicke
    gehts auch schneller als beim 100er fast so schnell wie bei win 98 da war speed standard^^

  7. gbit Lan #54
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    @Xander1989:
    Kannst du bitte mal anfangen deine Beiträge zu editieren und nicht innerhalb von 10min. 3 Posts loslassen?!
    Dafür haben wir hier im Forum den Button!
    Ich leg die Posts jetzt mal zusammen...

  8. gbit Lan #55
    Senior Mitglied Standardavatar

    Mein System
    RoccoESA's Computer Details
    CPU:
    i7 920 @ 2,66GHz
    Mainboard:
    GB X58 extreme
    Arbeitsspeicher:
    8GB OCZ 1600 DDR3
    Festplatte:
    3x640GB (RAID5- Vista Ult. 64bit )
    Grafikkarte:
    XFX GTX280 XT SLi
    Monitor:
    LG L245WP (1920x1200)
    Gehäuse:
    Coolermaster Stacker
    Netzteil:
    BeQuiet DarkPower pro 1kw
    3D Mark 2005:
    28764
    Betriebssystem:
    Vista Ultimate 64bit
    Laufwerke:
    LG H20L

    Standard

    ähm - dumme Frage :

    Du installierst dein BS neu und schlussfolgerst daraus, das teurere Netzwerkkarten besser sind? Versteh ich das recht?

  9. gbit Lan #56
    Newbie
    Threadstarter
    Standardavatar

    Standard

    @ ush sorry aber zb bei meinem online spiel wenn man da editiert liest es keiner xD deswegen immer neu

    @ roccoesa nein ich hatte die karte vorher schon drinne aber treiber probs war da aber auch schon shcneller als die billige


gbit Lan

Besucher kamen mit folgenden Begriffen auf die Seite:

gepanet

panasonic gbit lan

asrock k7s8e sata

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.