HHHIILFFEE

Diskutiere HHHIILFFEE im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; @SchUFT Pinky: wer lesen kann, ist klar im Vorteil :bp @vanquish01: ..hast du mal die IRQ´s der Karten gecheckt ? (sollten auf 9, oder 10 ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. HHHIILFFEE #9
    Senior Mitglied Avatar von Garfield

    Standard

    @SchUFT Pinky: wer lesen kann, ist klar im Vorteil :bp


    @vanquish01:

    ..hast du mal die IRQ´s der Karten gecheckt ? (sollten auf 9, oder 10 liegen) ..bei niedriegen IRQ´s kann es unter Win98 vorkommen, das die Karten zwar als funktionierend im Gerätemanager stehen, aber trotzdem nix geht !

    ..ansonsten richte die PC´s mal folgendermaßen ein:

    PC 1:

    TCP/IP Protokoll IP: 192.168.0.1
    Subnet mask 255.255.255.0
    IPX/SPX:Reiter NETBIOS: Häkchen rein
    Arbeitsgruppe: TEST
    Datei und Druckerfreigabe: Oberes Häkchen, es sei denn du willst auch über´s Netzwerk drucken, dann: BEIDE!


    PC 2:

    TCP/IP Protokoll IP: 192.168.0.2
    Subnet mask 255.255.255.0
    IPX/SPX:Reiter NETBIOS: Häkchen rein
    Arbeitsgruppe: TEST
    Datei und Druckerfreigabe: Oberes Häkchen, es sei denn du willst auch über´s Netzwerk drucken, dann: BEIDE!

    ..fertich ! ...eventuell solltest du erstma ( falls vorhanden) die Firewall deaktivieren.

    ..ausserdem kannst du noch testen, ob die Karten funzen, in dem du dich selber anpingst.

    PING 192.168.0.1/2

    ...sonst einfach nochma die Kabel checken, oder die Netzwerkumgebung nochmal KOMPLETT "entrümpeln" bei beiden PC´s, und neu machen!



    ..mfg, Garfield

  2. Standard

    Hallo vanquish01,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HHHIILFFEE #10
    Junior Mitglied
    Threadstarter
    Avatar von vanquish01

    Standard

    Hi erst mal danke für die Tipps
    also ich hab dat alles nochmal gemacht und dabei eure ratschläge beachtet funtz alles nicht da ich mir sicher bin dat mein netztwerkkarte und dat kable funtz glaub ich dat die andere karte funtz und die ist onboard auf dem K7VT2 von Asrock die konnt sich auch nicht selber anpingen dat fenster davon ging sofort wieder weg ich guck da noch mal

    mfg vanquish

  4. HHHIILFFEE #11
    Volles Mitglied Standardavatar

    Mein System
    jokakilla's Computer Details
    CPU:
    Intel Core2Duo E8500 @ 3,7GHz
    Mainboard:
    Gigabyte P35-DS3R
    Arbeitsspeicher:
    OCZ Platinum XTC 1066MHz CL5
    Festplatte:
    WD3200AAKS
    Grafikkarte:
    MSI Radeon 4850 Arctic Cooling Accelero S1 Rev.2 mit Turbo Module
    Soundkarte:
    Onboard
    Monitor:
    2x Belinea 1925 S1W 19" 16:10
    Gehäuse:
    Chieftec LCX-01B-B-SL
    Netzteil:
    BeQuiet Staight Power E6-450 80+
    Betriebssystem:
    Windows XP Pro SP3
    Laufwerke:
    LITE-ON LH-20A1L
    Sonstiges:
    Patriot Warp 32GB SSD

    Standard

    hm ich mein mich zu erinnern das wir letztes semester gelernt haben das in einem subnet 253 nutzbare ip adressen sind. 192.168.0.254 is glaub ich die broadcast-adresse und die 192.168.0.1 die netzwerk-adresse.

    probier mal auf einem rechner 192.168.0.10 und aufm andern 192.168.0.20

  5. HHHIILFFEE #12
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    bei Hochfahren kommt aber auf beiden PCs die netzwerkanmeldung, wo man normal einaml auf OK drücken muss oder???

  6. HHHIILFFEE #13
    Foren-Guru Standardavatar

    Standard

    hm ich mein mich zu erinnern das wir letztes semester gelernt haben das in einem subnet 253 nutzbare ip adressen sind. 192.168.0.254 is glaub ich die broadcast-adresse und die 192.168.0.1 die netzwerk-adresse.
    Nö, 0 und 255!

  7. HHHIILFFEE #14
    Volles Mitglied Standardavatar

    Mein System
    jokakilla's Computer Details
    CPU:
    Intel Core2Duo E8500 @ 3,7GHz
    Mainboard:
    Gigabyte P35-DS3R
    Arbeitsspeicher:
    OCZ Platinum XTC 1066MHz CL5
    Festplatte:
    WD3200AAKS
    Grafikkarte:
    MSI Radeon 4850 Arctic Cooling Accelero S1 Rev.2 mit Turbo Module
    Soundkarte:
    Onboard
    Monitor:
    2x Belinea 1925 S1W 19" 16:10
    Gehäuse:
    Chieftec LCX-01B-B-SL
    Netzteil:
    BeQuiet Staight Power E6-450 80+
    Betriebssystem:
    Windows XP Pro SP3
    Laufwerke:
    LITE-ON LH-20A1L
    Sonstiges:
    Patriot Warp 32GB SSD

    Standard

    mh k ;)

    wenn mans nich braucht vergisst mans schnell wieder

  8. HHHIILFFEE #15
    Newbie Standardavatar

    Standard

    Ping mal die eigene adresse der rechner an ip 127.0.0.1 , ob die sich überhaupt selber finden.
    wenn das fenster immer wieder wech geht mach dat in der Eingabeaufforderung :4


HHHIILFFEE

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.