Wo ist http:// geblieben??

Diskutiere Wo ist http:// geblieben?? im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo, Systemsteuerung - Internetoptionen - Erweitert --> Wiederherstellen --> OK hat nichts gebracht. Malware-Scan hat auch nichts gebracht. Was kann ich denn jetzt nich machen? ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. Wo ist http:// geblieben?? #9
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo,
    Systemsteuerung - Internetoptionen - Erweitert --> Wiederherstellen --> OK hat nichts gebracht. Malware-Scan hat auch nichts gebracht.
    Was kann ich denn jetzt nich machen?

    mfg cheetsch

  2. Standard

    Hallo Cheetsch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Wo ist http:// geblieben?? #10
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    besorg dir mal den IE Doctor, vllt kann der noch was retten

  4. Wo ist http:// geblieben?? #11
    Gelöscht
    Besucher Standardavatar

    Standard

    Hast Du AVM-Komponenten bzw. andere ISDN und oder Netzwerkklamotten im PC? Versuch auch mal den CACHE und entsprechende Temp. Verzeichnisse PER HAND im Datei-Explorer zu löschen....

  5. Wo ist http:// geblieben?? #12
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo
    IE Doctor, Adaware und Spyb haben nichts verändert. Der PC geht über einen Router ins Net. Hat also nur eine Netzwerkkarte.
    Was kann ich denn noch versuchen. Mein Kollege meinte das er erst seit Spyb diese Probleme hat.

    mfg Cheetsch

  6. Wo ist http:// geblieben?? #13
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Rotes Gesicht

    Hat keiner mehr eine Idee?
    Danke für jeden Tip

    mfg Cheetsch

  7. Wo ist http:// geblieben?? #14
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

  8. Wo ist http:// geblieben?? #15
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Hat keiner mehr eine Idee?
    Doch, ein paar "Universalpatches für IE-Probleme": Firefox, Mozilla (beide bei www.mozilla.org), Opera... Nicht lange am IE rumdoktorn (den IE kann man eh getrost knicken), anderen Browser nehmen!
    Der IE hat sehr viele Bugs und Sicherheitslücken (sogar das BSI (Bundesministerium für Sicherheit in der Informationstechnik) hat ausdrücklich vor der Verwendung des IEs gewarnt, und wenn unsere Beamten das schon machen, dann muss es ja schon brennen...), worüber Spyware und Trojaner (und sonstige Malware) "einfach so" in das System eindringen können (Firewalls sind da zwecklos, da der IE in den Firewalls freigeschaltet ist zum Surfen)...

    Darum (wie ich sagte) anderen Browser drauf und den IE in der Firewall zusätzlich SPERREN!

  9. Wo ist http:// geblieben?? #16
    JpG
    JpG ist offline
    Hardware Freak Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    versuchs doch mal mit nem anderen Browser!

    - Firefox
    - Opera
    - usw.


Wo ist http:// geblieben??

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.