IE 6.0 greift nicht auf i-net verbindung zu

Diskutiere IE 6.0 greift nicht auf i-net verbindung zu im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi, wenn ich angewählt habe (entweder mit MSN oder mit CompuServe) und ich gehe dann in den Internet Explorer 6.0 und gebe z.B. www.ebay.de ein ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. IE 6.0 greift nicht auf i-net verbindung zu #1
    Volles Mitglied Standardavatar

    Mein System
    OC´er's Computer Details
    CPU:
    Cor2Duo E8400 2x3GHZ
    Mainboard:
    X48-DS5
    Arbeitsspeicher:
    2GB Kingston
    Grafikkarte:
    BFG GTX280 OC2
    Soundkarte:
    Onboard
    Monitor:
    Samsung T260
    Gehäuse:
    Chiftech BigTower
    Betriebssystem:
    Win XP SP3

    Standard

    Hi,
    wenn ich angewählt habe (entweder mit MSN oder mit CompuServe) und ich gehe dann in den Internet Explorer 6.0 und gebe z.B. www.ebay.de ein und drücke "enter", da passiert nichts.
    die 2 monitore unten in der taskleiste bleiben dunkel und es werden keine daten übertragen.
    daselbe is so wenn ich winMX starte.

    erst nach ca. 50 sekunden wird dann die internet seite aufgebaut.
    woran kann das liegen.

  2. Standard

    Hallo OC´er,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. IE 6.0 greift nicht auf i-net verbindung zu #2
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Welche Internetanbindung hast Du? Router eventuell vorhanden? Ist Dein Rechner im Netzwerk eingebunden?

    Bis denne

    MFG

  4. IE 6.0 greift nicht auf i-net verbindung zu #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    OC´er's Computer Details
    CPU:
    Cor2Duo E8400 2x3GHZ
    Mainboard:
    X48-DS5
    Arbeitsspeicher:
    2GB Kingston
    Grafikkarte:
    BFG GTX280 OC2
    Soundkarte:
    Onboard
    Monitor:
    Samsung T260
    Gehäuse:
    Chiftech BigTower
    Betriebssystem:
    Win XP SP3

    Standard

    ich hab ISDN.
    router oder sowas nicht vorhanden.

    hab auch ne onboard netzwerkkarte. (8k5a2+)
    alle protokolleinstellungen stimmen.
    hab auch dfü speed 2.2

  5. IE 6.0 greift nicht auf i-net verbindung zu #4
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    OC´er's Computer Details
    CPU:
    Cor2Duo E8400 2x3GHZ
    Mainboard:
    X48-DS5
    Arbeitsspeicher:
    2GB Kingston
    Grafikkarte:
    BFG GTX280 OC2
    Soundkarte:
    Onboard
    Monitor:
    Samsung T260
    Gehäuse:
    Chiftech BigTower
    Betriebssystem:
    Win XP SP3

    Standard

    also vor ca. 2 monaten war das prob noch nicht, da hatte cih nämlcih noch einen 1800+ @ 2600+.

    jetzt hab ich einen 1700+ @ 2800+ und seitedem ihc das ding habe gibt es mehr probs als vorher.
    kann das wirklich mit der cpu zusammenhängen?

  6. IE 6.0 greift nicht auf i-net verbindung zu #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Könnte höchstens sein das die CPU total instabil ist aber dann hättest du des öfteren Abstürze...

    Hast du eine Firewall ?

  7. IE 6.0 greift nicht auf i-net verbindung zu #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    OC´er's Computer Details
    CPU:
    Cor2Duo E8400 2x3GHZ
    Mainboard:
    X48-DS5
    Arbeitsspeicher:
    2GB Kingston
    Grafikkarte:
    BFG GTX280 OC2
    Soundkarte:
    Onboard
    Monitor:
    Samsung T260
    Gehäuse:
    Chiftech BigTower
    Betriebssystem:
    Win XP SP3

    Standard

    ich hab keine abstürzte und auch keinen firewall

    ich denk das lieg alles an der scheiss cpu

  8. IE 6.0 greift nicht auf i-net verbindung zu #7
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    OC´er's Computer Details
    CPU:
    Cor2Duo E8400 2x3GHZ
    Mainboard:
    X48-DS5
    Arbeitsspeicher:
    2GB Kingston
    Grafikkarte:
    BFG GTX280 OC2
    Soundkarte:
    Onboard
    Monitor:
    Samsung T260
    Gehäuse:
    Chiftech BigTower
    Betriebssystem:
    Win XP SP3

    Standard

    na, was is nun, wisst ihr auch nicht weiter?? :ae :ae :ae

    also half-life oder ein download mit getright geht sofort nach den anwählen, kann also nur am i-explorer einstellungen liegen.
    weiss jemand mit welcher einstellung das zusammenhängen kann??
    ach ja, ICQ verbindet auch nicht sofort, sonder erst wenn der i-explorer auch auf die i-net verbindung zugreifen kann!

  9. IE 6.0 greift nicht auf i-net verbindung zu #8
    Computer Doktor Avatar von -dOm-

    Standard

    hast du zufällig Norton Produkte auf dem rechner ?


IE 6.0 greift nicht auf i-net verbindung zu

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.