Intel 100M/ VE lan fällt aus

Diskutiere Intel 100M/ VE lan fällt aus im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo, hab gerade ein seltsames Phänomen seit dem letzten Neustart... nach dem Booten zeigt WinXP kurz auf der 100Mbit Onboard-LAN von Intel "10Mbit" an, dann ...



 
  1. Intel 100M/ VE lan fällt aus #1
    Computer Doktor Standardavatar

    Standard

    Hallo,

    hab gerade ein seltsames Phänomen seit dem letzten Neustart... nach dem Booten zeigt WinXP kurz auf der 100Mbit Onboard-LAN von Intel "10Mbit" an, dann heisst es, es sein kein Netzwerkkabel angeschlossen.

    Habe schon neue Treiber installiert, dass Ding deaktiviert und wieder aktiviert, ganz deinstalliert und neu drauf gespielt... dennoch erkennt er das Kabel nicht, wenn´s eingesteckt ist.

    Die Gigabit Karte funktioniert offenbar einwandfrei, die erkennt das Kabel sofort. Ich kann über diese jetzt zwar weitersurfen, aber hat vielleicht jemand noch eine Idee, weshalb der Intel OB-LAN so spinnt?

    Board : Gigabyte GA-8-IK 1100 (875P)
    LAN : Intel PRO 100/ VE
    OS : WinXP Pro

    Bisher lief alles einwandfrei, hatte nur wegen zu vollem Speicher neugestartet und puff...

  2. Standard

    Hallo ace-flame,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Intel 100M/ VE lan fällt aus #2
    Computer - Papst Avatar von BassBoXX

    Standard

    hatte ein ähnliches prob beim rechner meiner freundin...von einem mal aufs andere ging einfach der netztwerkadapter nich mehr...selbst win neu install hat nichts gebracht -> wohl hardware defekt.....

    am ende hab ich dann ne pci karte reingesteckt, die lief...

    scheinbar brauchst du ihn ja nich so dringend...ich würd sonst echt zu ner neuinstallation/reparatur von win raten...

    :8

  4. Intel 100M/ VE lan fällt aus #3
    Computer Doktor
    Threadstarter
    Standardavatar

    Standard

    Na wunderbar, da gibt der Intel LAN von nem scheiss teuren 875P Board halt mal so eben den Geist auf... :cf

  5. Intel 100M/ VE lan fällt aus #4
    Computer - Papst Avatar von BassBoXX

    Standard

    is ja nich gesagt, das es wirklich im ***** is, sieht aber sehr danach aus finde ich....
    musste wohl auf die nächste neuinstall warten , um klarheit zu bekommen.....

  6. Intel 100M/ VE lan fällt aus #5
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    habt ihr hier nix gelernt
    http://forum.counter-strike.de/bb/thread.php?TID=60663 :2

    sicher,das mit dem kabel noch alles ok ist - klingt bald wie ein wackler

  7. Intel 100M/ VE lan fällt aus #6
    Computer Doktor
    Threadstarter
    Standardavatar

    Standard

    habt ihr hier nix gelernt
    Telente Aussage... nach ungefähr 20x ein und ausstecken des Kabels an der Gigabitkarte und dem OB-Lan kann ich wohl davon ausgehen, dass das Kabel in Ordnung ist, die Gigabitkarte funktioniert schliesslich immer.

  8. Intel 100M/ VE lan fällt aus #7
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    komm - nich böse sein - war auf den link bezogen

    vielleicht ist auch die gegenstelle kaputt ?


Intel 100M/ VE lan fällt aus

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.