Internet funktioniert nicht!!!

Diskutiere Internet funktioniert nicht!!! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; :5 :5 HILFE!!! MEINT INTERNET FUNKTIONIERT NICHT! :5 :5 Ich bin über einen Router mit Dsl verbunden, doch seit gestern ist die LAN-Verbindung ganz schlecht, ...



 
  1. Internet funktioniert nicht!!! #1
    Newbie Standardavatar

    Standard

    :5 :5 HILFE!!! MEINT INTERNET FUNKTIONIERT NICHT! :5 :5

    Ich bin über einen Router mit Dsl verbunden, doch seit gestern ist die LAN-Verbindung ganz schlecht, ich komme nicht mehr in ICQ oder in den Browser rein, einzig Outlook und Steam funktioniern.... :4

    Woran kann das liegen, wer kann mir helfen(hab schon einiges probiert)?????PLEASE????...
    :5 :5 :5 :5 :5

  2. Standard

    Hallo $4CR!L3GU$,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Internet funktioniert nicht!!! #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    nimm mal einen anderen DNS-Server......DAS hilft bei mir meist.

    Die der Telekom sind sehr oft "offline"......

    Hier mal eine Liste....:

    1&1
    194.25.2.129
    194.25.2.130

    Addcom
    62.96.128.66

    AON
    195.3.96.67
    195.3.96.68

    air.tic.ch
    193.193.144.12

    Arcor Online
    145.253.2.11
    145.253.2.75
    145.253.2.203
    145.253.2.139
    145.253.2.171

    CompuServe Office
    193.189.224.2
    193.189.231.2

    EWE Tel
    212.6.64.161
    212.6.64.162

    freenet
    62.104.212.82
    62.104.196.134

    Hansenet
    213.191.74.18
    213.191.74.19

    KomTelNet
    212.7.128.162
    212.7.128.165

    LF.net
    212.9.160.1
    212.118.160.1

    limmat.tic.ch
    193.193.158.10

    MSN
    192.76.144.66

    NEFKOM
    212.114.152.1
    212.114.153.1

    Nexgo
    151.189.0.65
    151.189.13.35

    NGI
    193.189.231.194

    Otelo
    195.50.149.33
    195.50.140.6

    Planet Interkom
    195.182.96.29
    195.182.96.60

    T-Online
    194.25.2.129
    194.25.2.130
    194.25.2.131
    194.25.2.132
    194.25.2.133
    194.25.2.134

    Vorarlberg Online
    194.183.128.35
    194.183.128.36

    WorldOnline
    62.26.124.10
    62.26.124.14
    62.26.26.62
    195.185.185.195

    Xenologics
    212.44.160.19
    212.44.160.8

    XLINK
    193.141.40.42



    MfG
    Fetter IT

  4. Internet funktioniert nicht!!! #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    danke für die Info, funktioniert trotzdem nich,
    müsste er den DNS-server nicht automatisch beziehen?

    Noch mehr Einfälle...????....PLEASE......

    :5 :5 :5 :5 :5 :5 :5 :5

  5. Internet funktioniert nicht!!! #4
    Senior Mitglied Avatar von Digger

    Standard

    hi :D

    mal ne blöde frage :

    Läuft dein Router 24h ?
    und bei 24h trennung, macht er autoreconnect ?

    wenn ja, dann mach mal folgendes:

    als erstes DISCONNECT, dann kurz warten (ca. 1min)
    und wieder CONNECT.


    bei mir hilft das immer, manchma scheint sich (zumindest
    bei mir) win2k mit dem router bissel zu "verhakeln", da
    kann ich dann nur noch meine Startseite (TC, was sonnst :D)
    öffnen, Outlook öffnen und eben STEAM, aber alles andere
    geht nicht. Auch habe ich bei einem AUTORECONNECT des
    Routers nach der 24h Trennung das Prob das ich dann meist
    miesseste IDs im muli hatte.

  6. Internet funktioniert nicht!!! #5
    Hardware - Experte Avatar von Integra

    Standard

    Das hat 100% Damit zutun, dass du den Proxyserver von der Lanparty austellen musst! ICQ und Steam waren die einzigesten Proggies, die wir auf der Lan nicht benutzt haben! Lösch die mal unter Internetoptionen -> Verbindungen etc. (weißt du ja ;-) )

    Sag dann mal ob es geht! :bj

  7. Internet funktioniert nicht!!! #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    das mit dem reconnecten funktioniert auch nich,
    das mit dem proxy hab ich auch schon ausprobiert, schick mir ma en screeshot, wie die einstellung richtig sein müssen, bitte............
    :5

  8. Internet funktioniert nicht!!! #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    okay danke, hat geklappt so halb, internet explorer funktioniert wieder..........
    :co :co :co :cb


Internet funktioniert nicht!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.