Ip von der Netzwerkarte !

Diskutiere Ip von der Netzwerkarte ! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi, ich habe seit neuestem ein Problem. Ich kann von meiner Netzwerkkarte die IP nicht mehr verändern!. Der Button "Eigenschaften" ist grau unterlegt und lässt ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Ip von der Netzwerkarte ! #1
    Senior Mitglied Avatar von IceIntel

    Standard Ip von der Netzwerkarte !

    Hi,
    ich habe seit neuestem ein Problem.
    Ich kann von meiner Netzwerkkarte die IP nicht mehr verändern!. Der Button "Eigenschaften" ist grau unterlegt und lässt sich nicht änden. Desweiteren funzt der Button "Deinstallieren" auch nicht.
    Ich habe euch ma ein Screenshot gemacht.

    [>>KLICK<<]

    Meine Frage jetzt: Kann man die IP z.b. in der Registry verändern oder was soll ich tuen?

    Vielen Dank im Vorraus


    Gruß

    IceIntel

  2. Standard

    Hallo IceIntel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ip von der Netzwerkarte ! #2
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    kannst du die nicht im gerätemanager deinstallieren? oder einfach mal im Bios ausschalten, ist doch Onbord oder?

  4. Ip von der Netzwerkarte ! #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich kann jetzt nur vermutungen anstellen..
    hast du adminrechte? ist die nic funktionsfähig?
    versuch mal nen anderen treiber zu installieren
    oder schmeiß sie aus dem gerätemager sofern das überhaupt geht
    und boote neu, damit sie neu erkannt und eingerichtet wird

  5. Ip von der Netzwerkarte ! #4
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    ... oder haste Dir das Win zerGAUt mit dem "Theme"??!!??

  6. Ip von der Netzwerkarte ! #5
    Hardware - Junkie Avatar von MightyDuck

    Standard

    Also der Screenshot sieht eindeutig nach keine Adminrechte aus!

  7. Ip von der Netzwerkarte ! #6
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Ja klar... - aber da er "seit neuestem" schreibt, geh ich mal davon aus, dasses vorher unterm gleichen Userkonto ging und er zumindest bewusst nix geändert hat...
    --> Also Theme oder Malware...!

  8. Ip von der Netzwerkarte ! #7
    Senior Mitglied
    Threadstarter
    Avatar von IceIntel

    Standard

    Also,
    ich bin als "Administrator" angemeldet. Ich habe sonst keine anderen User installiert!, weil ich in der Registry schon lange nur Winlogon= Administrator drin habe!.
    mit dem Theme kann nicht sein, weil es vorher auch funktioniert hat.
    Was soll ich tun?

  9. Ip von der Netzwerkarte ! #8
    Volles Mitglied Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    würde mal versuchen die karte anzupingen via befehl ping 127.0.0.1, um festzustellen ob die karte überhaupt reagiert... falls nicht ist sie wie ich meine warscheinlich defekt.


Ip von der Netzwerkarte !

Besucher kamen mit folgenden Begriffen auf die Seite:

ip eigenschaften grau unterlegt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.