Kazaa Lite läuft nicht!!!

Diskutiere Kazaa Lite läuft nicht!!! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi Jungs, vielleicht könnt ihr mir helfen! Wenn ich mich mit dem Internet verbinde und dann Kazaa Lite starte, dann kann Kazaa nicht verbinden, aber ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. Kazaa Lite läuft nicht!!! #1
    Newbie Standardavatar

    Standard

    Hi Jungs, vielleicht könnt ihr mir helfen!

    Wenn ich mich mit dem Internet verbinde und dann Kazaa Lite starte, dann kann Kazaa nicht verbinden, aber normal ins internet gehen funktioniert! :8
    Ihr könnt mir bestimmt helfen!!! :5

    Dankeschön an euch!!! :cb

  2. Standard

    Hallo mrcocorock,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kazaa Lite läuft nicht!!! #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    tjo.. dann blockt warscheinlich was den client..
    hast du firewall, router ?

  4. Kazaa Lite läuft nicht!!! #3
    Hardware - Kenner Avatar von Tweed

    Mein System
    Tweed's Computer Details
    CPU:
    2500+ Barton unlocked
    Mainboard:
    ASUS A7N8X
    Arbeitsspeicher:
    2X512 DRR400 Kingston
    Festplatte:
    1x 120 Maxtor 1x 300 Seagate
    Grafikkarte:
    X800pro
    Soundkarte:
    soundstorm von Asus
    Monitor:
    19" TFT
    Gehäuse:
    Cooler MAster Stacker
    Netzteil:
    430 Watt
    Betriebssystem:
    Win XP SP2

    Standard

    Ich glaube nicht, das das hier hin gehört, da das Saugen mit Kazaa Elligal ist!

  5. Kazaa Lite läuft nicht!!! #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hey masterhhs, war ja nur ne frage *piep*
    meinst wohl du bist der tollste hier wa!!! :ei
    also proll nich so rum, cool bleiben!!!!! :ch

  6. Kazaa Lite läuft nicht!!! #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by MasterHHS@14. Mai 2004, 21:48
    Ich glaube nicht, das das hier hin gehört, da das Saugen mit Kazaa Elligal ist!
    Blödsinn!

    Da ist nix illegales dran!

  7. Kazaa Lite läuft nicht!!! #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hab keine firewall!!!

  8. Kazaa Lite läuft nicht!!! #7
    Senior Mitglied Avatar von larac4

    Standard

    Hab ich auch schon mal gehabt, Kazaa konnt keine Verbindung mehr aufbauen. Durch eine Neuinstallation hab ich das Prob behoben, weis aber nicht ob dies auch dein Prob lösen könnte.

  9. Kazaa Lite läuft nicht!!! #8
    Senior Mitglied Avatar von Ein Irrer

    Standard

    könnte es sein das sie bei Tiscali sind ???

    weil da sollten diese Ports geblockt sein,oder aber die DL rate ist unter aller s..

    Gruß,Ein Irrer


Kazaa Lite läuft nicht!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.