Kein Internet

Diskutiere Kein Internet im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Zitat von Roland von Gilead Steht die Verbindung oder steht sie nicht? Ja, zeigt ja auch eine Verbindungsqualität von 2-4 Balken an, aber bei dem ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Kein Internet #9
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von I-the-gamer

    Mein System
    I-the-gamer's Computer Details
    CPU:
    C2D E6850 3.0 GHZ \ Standartkühler und Takt
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2048 MB Corsair PC6400/800 CL4
    Festplatte:
    250GB - Ka welche
    Grafikkarte:
    8800 GTS 640 MB @Standart
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung Sync Master 171s + Gericom 15"
    Gehäuse:
    Coolermaster Centurion 5
    Netzteil:
    Enermax Liberty 400 Watt
    Betriebssystem:
    Windoof XP SP 2
    Laufwerke:
    1x DvD RW + 1x DVD ROM, ka welcher Hersteller
    Sonstiges:
    Ne menge staub

    Standard

    Zitat Zitat von Roland von Gilead Beitrag anzeigen
    Steht die Verbindung oder steht sie nicht?
    Ja, zeigt ja auch eine Verbindungsqualität von 2-4 Balken an, aber bei dem Pakete Gesendet/Empfangen steht 0 Empfangen.

  2. Standard

    Hallo I-the-gamer,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein Internet #10
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Dann haste dich bestimmt mit dem WEP-Key vertippt...

  4. Kein Internet #11
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von I-the-gamer

    Mein System
    I-the-gamer's Computer Details
    CPU:
    C2D E6850 3.0 GHZ \ Standartkühler und Takt
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2048 MB Corsair PC6400/800 CL4
    Festplatte:
    250GB - Ka welche
    Grafikkarte:
    8800 GTS 640 MB @Standart
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung Sync Master 171s + Gericom 15"
    Gehäuse:
    Coolermaster Centurion 5
    Netzteil:
    Enermax Liberty 400 Watt
    Betriebssystem:
    Windoof XP SP 2
    Laufwerke:
    1x DvD RW + 1x DVD ROM, ka welcher Hersteller
    Sonstiges:
    Ne menge staub

    Standard

    Muss es wohl sein, denn wenn ich die verschlüsselung ausschalte gehts,aber ich hab das schon tausendmal probiert und bin mir 100% sicher das der schlüssel richtig ist...

  5. Kein Internet #12
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ist aber schon eine WEP-Verschlüsselung oder WPA?

  6. Kein Internet #13
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von I-the-gamer

    Mein System
    I-the-gamer's Computer Details
    CPU:
    C2D E6850 3.0 GHZ \ Standartkühler und Takt
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2048 MB Corsair PC6400/800 CL4
    Festplatte:
    250GB - Ka welche
    Grafikkarte:
    8800 GTS 640 MB @Standart
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung Sync Master 171s + Gericom 15"
    Gehäuse:
    Coolermaster Centurion 5
    Netzteil:
    Enermax Liberty 400 Watt
    Betriebssystem:
    Windoof XP SP 2
    Laufwerke:
    1x DvD RW + 1x DVD ROM, ka welcher Hersteller
    Sonstiges:
    Ne menge staub

    Standard

    Problem gelöst. Irgendwie war der Schlüssel auf 128bit gestellt, aber nur 10 Stellen lang... frag mich nicht wieso es so bei meinem Vater funktioniert hat...


Kein Internet

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.