keine Internetverbindung

Diskutiere keine Internetverbindung im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hab ping ausprobiert und von allen Rechnern im Netz Antwort erhalten. Wir sind auch alle in der gleichen Arbeitsgruppe....



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. keine Internetverbindung #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hab ping ausprobiert und von allen Rechnern im Netz Antwort erhalten. Wir sind auch alle in der gleichen Arbeitsgruppe.

  2. Standard

    Hallo arielle,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. keine Internetverbindung #10
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von arielle Beitrag anzeigen
    Hab ping ausprobiert und von allen Rechnern im Netz Antwort erhalten. Wir sind auch alle in der gleichen Arbeitsgruppe.
    Hast du www.teccentral.de gepingt?

  4. keine Internetverbindung #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    tschuldigung, das hab ich wohl falsch verstanden. Also ping www.teccentral.de geht auch! Das verstehe ich nun gar nicht. Warum komme ich dann mit dem Internet Explorer nicht ins Internet??

  5. keine Internetverbindung #12
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ich wette es liegt am DNS... oder Gateway... Deswegen frage ich jetzt zum dritten Mal ob du in den Eigenschaften der WlanVerbindung beim DNS und Gateway die IP des Routers eingetragen hast?

  6. keine Internetverbindung #13
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    ne firewall blockiert aber nicht reinzufällig den IE ? oder ist installiert ?...
    könnte vlt noch die Host Datei adressen blockieren?

  7. keine Internetverbindung #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    du meinst doch unter Eigenschaften der Netzwerkverbindung dann TCP/IP auswählen und dort unter Eígenschaften IP-Adresse usw. eintragen. Das hab ich getan und neugestartet, aber Ergebnis ist das gleiche. Werde wohl morgen weitersehen, vielleicht löst sich das Problem auch ganz von selbst (wäre auch nicht das erste mal!). Ich danke euch für eure Hilfe!!

  8. keine Internetverbindung #15
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    schon mal nen anderen browser probiert?
    die verbindungseinstellungen im browser überprüft?

  9. keine Internetverbindung #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich hab gar keinen anderen Browser. Kann ich den irgendwo einfach runterladen? Die Verbindungseinstellung steht bei LAN-Einstellungen auf "automatische Suche der Einstellungen"
    Das Notebook ist nun allerdings wieder geschäftlich unterwegs die ganze Woche. Da werde ich mit weiteren Tests bis zum Wochenende warten müssen, wenn sich das ganze Problem nicht von selbst auflöst!


keine Internetverbindung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.