kleines Problem mit SpeedTouch530i (Thomson)

Diskutiere kleines Problem mit SpeedTouch530i (Thomson) im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; hallo ich kann nicht auf das Teil zugreifen per Explorer hab schon paar mal reset durchgeführt aber nix geht IP 10.0.0.138 aber dann will es ...



 
  1. kleines Problem mit SpeedTouch530i (Thomson) #1
    bot
    bot ist offline
    Junior Mitglied Standardavatar

    Böse kleines Problem mit SpeedTouch530i (Thomson)

    hallo

    ich kann nicht auf das Teil zugreifen per Explorer

    hab schon paar mal reset durchgeführt aber nix geht

    IP 10.0.0.138

    aber dann will es einen namen b.z.w. Passwort

    nach reset soll es aber kein Passwort geben ;)

    standart ist:
    ip=10.0.0.138
    Auto-IP-Adresse
    Systemkennwort : nicht festgelegt
    DHCP-Server: deaktiviert
    DNS-Server: deaktiviert
    Master Firewall: Aktiviert


    also ich weis net mehr woran es liegen kann

    als Modem geht das Teil ja aber es kann eigentlich mehr (und da ich es verkaufen will sollte es als Gateway funktionieren)

    übrigens hab ich das teil von einem Kumpel der es zu AOL-DSL bekommen hat
    kann das mit aol zusammenhängen???

    ich weis es net

    gruß bot

  2. Standard

    Hallo bot,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

kleines Problem mit SpeedTouch530i (Thomson)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.