LAN Probleme mit AsusA8N32-Sli deluxe

Diskutiere LAN Probleme mit AsusA8N32-Sli deluxe im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Ich habe folgendes Problem: Ich gehe mit der ArcorSoftware ins Internet doch mit meinem neuen Pc will das nicht gehen der bleibt nach der einwahl ...



 
  1. LAN Probleme mit AsusA8N32-Sli deluxe #1
    Newbie Standardavatar

    Rotes Gesicht LAN Probleme mit AsusA8N32-Sli deluxe

    Ich habe folgendes Problem: Ich gehe mit der ArcorSoftware ins Internet doch mit meinem neuen Pc will das nicht gehen der bleibt nach der einwahl hängen. Ich habe Win2000 und die neuen Marvell Yukon treiber habe ich auch schon ausprobiert geht auch nicht. Kann das vielleicht an der Grafikkarte liegen? Ist eine Sparkel 512MB Pcie.

  2. Standard

    Hallo Herby,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. LAN Probleme mit AsusA8N32-Sli deluxe #2
    Volles Mitglied Avatar von teaf

    Mein System
    teaf's Computer Details
    CPU:
    Intel C2D E6600@ 2,9Ghz
    Mainboard:
    AW9D-MAX
    Arbeitsspeicher:
    4x MDT 1024mb ddr2 PC800 cl5
    Festplatte:
    400GB Samsung HD401LJ
    Grafikkarte:
    MSI R4870-T2D512-OC
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 226 BW
    Gehäuse:
    ATX Midi Airbox (YCK001-B)
    Netzteil:
    BE Quiet! Straight Power 450 Watt
    3D Mark 2005:
    Ka.
    Betriebssystem:
    Windows XP pro
    Laufwerke:
    DVD-Brenner Liteon 16x

    Standard

    Also mit Grafikkarte hat das sicherlich nichts zu tun wieso auch!
    Was passiert den genau der Pc hängt sich auf oder der Internetexplorer/andere Browser zeigt keinen Seiten an?

    Bei zweitern ist die Lanverbindung vieleicht nur falsch konfeguriert, also stimmen IP,Gateway und DNS. Wenn ja dann deaktiver alle andern vorhandenen Lanverbindungen und versuche es dann nochmal.

  4. LAN Probleme mit AsusA8N32-Sli deluxe #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Der PC bleibt hängen sobald ich versuche online gehe. Den InternetExplorer kann ich schon nicht mehr aufrufen. Das Board hat ja 2Lan Anschlüsse drauf und die IP Adressen werden automatisch bezogen.

  5. LAN Probleme mit AsusA8N32-Sli deluxe #4
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Wenn du übers LAN ins in et gehst vermute ich erstmal DSL xD
    Hast du einen Router oder nur das Modem?
    Hast du die Nvidia-Firewall installiert? wenn ja dan deaktiviere sie mal und versuchs nochmal.


LAN Probleme mit AsusA8N32-Sli deluxe

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.