lanverbindung ja, wlanverbindung nein

Diskutiere lanverbindung ja, wlanverbindung nein im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo, seit 2 Tagen habe ich folgendes Problem. Plötzlich war meine Internetverbindung weg. Von einem Tag zum anderen. Mittlerweile funktioniert meine Lanverbindung. Allerdings, wenn ich ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 3 von 3
 
  1. lanverbindung ja, wlanverbindung nein #1
    Unregistriert
    Besucher Standardavatar

    Daumen hoch lanverbindung ja, wlanverbindung nein

    Hallo,

    seit 2 Tagen habe ich folgendes Problem. Plötzlich war meine Internetverbindung weg. Von einem Tag zum anderen. Mittlerweile funktioniert meine Lanverbindung. Allerdings, wenn ich Wlan aktivieren möchte, funktioniert das nicht. Mein Router findet keine Netzwerkdrahtlosverbindung. Weder mein Gerät noch andere. Habe zuerst gedacht, es wäre mein Treiber schuld und hab einen anderen Treiber versucht. Ohne Erfolg. Am Rechner ist die Funkverbindung aktiviert.

    Kann es unter Umständen an meinem Router liegen. Arcor Easy Box 300.

    Hab schon mit Arcor telefoniert und es hat mich ein Vermögen gekostet. Man schickt mir eine neue Box zu. Vielleicht hat jemand von euch einen Tip.

    Vorab danke für die Hilfe

    Ragazzo

  2. Standard

    Hallo Unregistriert,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lanverbindung ja, wlanverbindung nein #2
    Senior Mitglied Standardavatar

    Mein System
    Hexcode's Computer Details
    CPU:
    AMD Athlon 64 X2 5000+ (Zalman 9500 LED @1600RPM)
    Mainboard:
    ASRock ALiveSATA2-GLAN (Antazone AS-N1000 aufm Chipsatz)
    Arbeitsspeicher:
    5GB = 1 GB Team-Elite, 2 GB NoName, 2 GB OCZ Value Ram
    Festplatte:
    320GB Seagate + 250GB Western Digital
    Grafikkarte:
    XpertVision Ati Radeon X1950GT Super (arctic cooling accelero s1)
    Soundkarte:
    Realtek onBoard-Soundchip
    Monitor:
    Acer AL1916W
    Netzteil:
    530 Watt Silent Power = NoName
    Betriebssystem:
    Windows Vista Business 64-Bit
    Laufwerke:
    HP dvd6351 DVD Writer
    Sonstiges:
    LED-Streifen an der Front des Gehäuses

    Standard

    im router mal w-lan aktiviert?^^ bzw. so gemacht das der access point bzw. die SSID nicht versteckt ist?

  4. lanverbindung ja, wlanverbindung nein #3
    Senior Mitglied Avatar von meister

    Mein System
    meister's Computer Details
    CPU:
    Phenom II X4 945 EE
    Mainboard:
    Gigabyte GA-790XTA-UD4
    Arbeitsspeicher:
    4 GB Adata DDR3 1333
    Festplatte:
    Intel 80 GB SSD - 1,5 TB WD
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 203B
    Gehäuse:
    CS 1019
    Netzteil:
    Enermax Liberty 400W
    Betriebssystem:
    W7 UE

    Standard

    Das ganze sollte umgekehrt funktionieren, und zwar der Router strahlt das ständige Signal aus und dein PC muss in diese Verbindung dann einsteigen. Also beim Router einstellen dass er als Accesspoint arbeiten soll und dann mit dem PC nach Drahtlosen-Netzwerkverbindungen suchen.


lanverbindung ja, wlanverbindung nein

Besucher kamen mit folgenden Begriffen auf die Seite:

lan verbindung ja wlan nein

asus treiber netzwerkdrahtlosverbindung
gigabyte ga 790xta ud4 wlan ja oder nein

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.