linksys-setup bricht installation ab!

Diskutiere linksys-setup bricht installation ab! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallöchen! hab heute meinen wlan-router, den linksys wrt54g d2 bekommen. ausgepackt, dann wie die anweisung sagt..erst cd-rom einlegen...und da alles befolgen.. da wurde erst in ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 29
 
  1. linksys-setup bricht installation ab! #1
    generator
    Besucher Standardavatar

    Böse linksys-setup bricht installation ab!

    Hallöchen!

    hab heute meinen wlan-router, den linksys wrt54g d2 bekommen.
    ausgepackt,
    dann wie die anweisung sagt..erst cd-rom einlegen...und da alles befolgen..

    da wurde erst in vielen schritten das verkabeln erklärt..ok hab alles befolgt.
    und nach dem ganzen verkabeln sollten die computereinstellungen überprüft werden

    und dann bei 15% kommt die typische fehlermeldung "setup wizard....hat ein problem festgestellt und muss beendet werden"
    hab mehrmals alles wiederholt aber ich komm nich weiter.

    ich hoffe ihr könnt mir da weiterhelfen...

    sag schon mal thx für die antworten!

    hab hier nochn screenshot.

    mfg
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken linksys-setup bricht installation ab!-linksys-inst..jpg  

  2. Standard

    Hallo generator,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. linksys-setup bricht installation ab! #2
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Windoof XP oder Vista?

    MfG
    Iopodx

  4. linksys-setup bricht installation ab! #3
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Also falls es weiterhin nicht funktioniert erklärt sich bestimmt jemand bereit es hier zu erklären oder? ;)
    Geht nämlich auch prima ohne CD... (die ich nie gebraucht habe)

  5. linksys-setup bricht installation ab! #4
    generator
    Besucher Standardavatar

    Standard

    also das is xp sp2.(tipp: bei mein system sehn!)

    ja sonst wenn keiner weiß wie man dieses "problem" beheben kann was der installer hat, dann wäre ne gute anleitung zum selber installieren sehr gut!

    sehe grade das auf der cd-rom ein benutzerhandbuch is -da steht auch so einiges.
    teste mal das!

  6. linksys-setup bricht installation ab! #5
    generator
    Besucher Standardavatar

    Standard

    hat auch damit nich geklappt!

    kann einer mir erklären wies ohne extra linksys-setup geht?

  7. linksys-setup bricht installation ab! #6
    Volles Mitglied Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Einfach den Router mit http://192.168.1.1 im Browser ansprechen und da konfigurieren...

  8. linksys-setup bricht installation ab! #7
    generator
    Besucher Standardavatar

    Standard

    wenn ich das eingebe kommt nur "seiten-ladefehler"!

    was mach ich mit firefox falsch?

  9. linksys-setup bricht installation ab! #8
    Volles Mitglied Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Du hast aber vorher schon alle Kabel angeschlossen? Ansonsten kann auch nichts anderes kommen, ausser "Seiten-Ladefehler"?!


linksys-setup bricht installation ab!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.