mag icq bei euch auch nicht mehr ?

Diskutiere mag icq bei euch auch nicht mehr ? im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; trillian (kabel) meint: falsches passwort... mein handy (o2) nennt connection-problems, mein laptop(o2) meint socket-probleme.. die internetseite lädt überall ewig, ping meint ~70% verlust.. aber ein ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 35
 
  1. mag icq bei euch auch nicht mehr ? #1
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard mag icq bei euch auch nicht mehr ?

    trillian (kabel) meint: falsches passwort... mein handy (o2) nennt connection-problems, mein laptop(o2) meint socket-probleme..

    die internetseite lädt überall ewig, ping meint ~70% verlust.. aber ein bekannter(o2) meinte zeitgleich, es würde gehen
    ... bin ich blöd ?

  2. Standard

    Hallo nice,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mag icq bei euch auch nicht mehr ? #2
    Foren-Guru Avatar von MasterAndrew

    Mein System
    MasterAndrew's Computer Details
    CPU:
    AMD Athlon 64 X2 5200+
    Mainboard:
    MSI K9A Platinum
    Arbeitsspeicher:
    2x MDT 1024MB DDR2 800 CL5
    Festplatte:
    320GB Seagate 7200.10, 500GB WD Green, 160GB WD Caviar (P-ATA)
    Grafikkarte:
    Sapphire Radeon X1950Pro 256MB
    Soundkarte:
    Realtek 7.1 onboard
    Monitor:
    Samsung Sync Master 226BW (22" Widescreen)
    Gehäuse:
    Sharkoon Rebel 9 Economy
    Netzteil:
    Seasonic S12 500W
    3D Mark 2005:
    43,9 cm
    Betriebssystem:
    Windows XP Professional SP2
    Laufwerke:
    LG DVD-ROM GDRH20N, Toshiba CD/DVDRW SDR5372V
    Sonstiges:
    Abit Air Pace

    Standard

    QIP sagt: "Dienst vorrübergehend offline" oder: "ICQ# /SN oder Passwort stimmen nicht überein". Die Seite kann ich ebenfalls nicht erreichen...

  4. mag icq bei euch auch nicht mehr ? #3
    Mouse - Schieber
    Threadstarter
    Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    gut, die passwort-meldung hat mich irritiert, weil ich gestern erst nen neuen client auf mein handy getan hab

  5. mag icq bei euch auch nicht mehr ? #4
    Forum Stammgast Avatar von funkyfunk

    Standard

    Bei mir gehts seit gerade eben wieder. Davor kam aber auch den ganzen Tag, dass das PW falsch sei.

  6. mag icq bei euch auch nicht mehr ? #5
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    hmm, hab mich heute morgen das letzte mal angemeldet, seither läufts...

  7. mag icq bei euch auch nicht mehr ? #6
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Habe momentan auch das Problem... QIP meint, es wäre ein zu alter Client.
    Wenn ich ICQ 5.1 (ICQ 6 hasse ich) starte, muss ich ICQ updaten. Auf ICQ 6 natürlich

    Momentan läuft der Download vom ICQ-Server mit sagenhaften 20 KB/S


    Edit: Bin ich jetzt ganz bedeppert? Man kann ICQ 6 nicht auf XP installieren? Ich hatte es schon mal drauf... soviel weiß ich

    Edit 2: Und jetzt geht ICQ 5.1 auf einmal wieder... alles sehr verwirrend. Aber QIP geht weiterhin nicht.

  8. mag icq bei euch auch nicht mehr ? #7
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Läuft ja wieder der zwangsumstieg auf 6.0, selbst pidgin verweigert den dienst, alles mist...grade ging einfach zwsichendurhc text verloren, links wurdennciht angezeigt...

  9. mag icq bei euch auch nicht mehr ? #8
    Mitglied Standardavatar

    Mein System
    Hund's Computer Details
    CPU:
    AMD 64 3200+
    Mainboard:
    Asus K8N-E Deluxe
    Arbeitsspeicher:
    2 GB Kingston DDR-PC400
    Festplatte:
    Excelstore 80GB IDE& 1TB Samsung Sata1
    Grafikkarte:
    Sapphire Radeon X1950 Pro AGP 512MB
    Soundkarte:
    onboard
    Monitor:
    Samsung T220HD 22 Zoll + Mag Innovision 17 Zoll
    Gehäuse:
    Coolermaster (Centurion 5-black)
    Netzteil:
    Enermax Liberty 400Watt
    3D Mark 2005:
    7168
    Betriebssystem:
    WIN 7 Pro
    Laufwerke:
    DVD Laufwerk, LG GSA-4167B
    Sonstiges:
    Kabel, sehr viele Kabel!

    Standard

    Seit heute morgen um 11 läuft miranda ununterbrochen..


mag icq bei euch auch nicht mehr ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.