was ist mit meiner verbindung los

Diskutiere was ist mit meiner verbindung los im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Zitat von mAwA88 ne hatte sie nicht deaktiviert...habe da nicht dran gedacht. Windows sagte mir aber das die neue karte installiert wurde und verwendet werden ...



+ Antworten + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. was ist mit meiner verbindung los #9
    Junior Mitglied Standardavatar

    Standard

    Zitat Zitat von mAwA88 Beitrag anzeigen
    ne hatte sie nicht deaktiviert...habe da nicht dran gedacht. Windows sagte mir aber das die neue karte installiert wurde und verwendet werden kann. Die wurde auch angezeigt im Geräte Manager usw...Die LED leuchteten auch, aber die LED am Router für die LAN verbindung nicht...

    kann es vill sein, das Windwos mal neu aufgespielt werden muss ?
    ?????????????

  2. Standard

    Hallo marcel88,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. was ist mit meiner verbindung los #10
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Hast du mal einfach ein anderes LAN-Kabel versucht?! Evtl. ist ein Kabelbruch schuld.

    Und klar kannst du es mal mit einer Win-Neuinstall. versuchen - aber das würd ich als letztes machen denn dann ist ja auch alles an Daten wieder futsch. ;)

  4. was ist mit meiner verbindung los #11
    Junior Mitglied Standardavatar

    Standard

    Zitat Zitat von usch65 Beitrag anzeigen
    Hast du mal einfach ein anderes LAN-Kabel versucht?! Evtl. ist ein Kabelbruch schuld.

    Und klar kannst du es mal mit einer Win-Neuinstall. versuchen - aber das würd ich als letztes machen denn dann ist ja auch alles an Daten wieder futsch. ;)

    wie ich oben bereits geschrieben habe, habe ich das selbe kabel,modem usw bei meinem Bruder angeschlossen. Und da ging es sofort


was ist mit meiner verbindung los

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.