was ist mit meiner verbindung los

Diskutiere was ist mit meiner verbindung los im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Wenn uTorrent an, dann wird die internetverbindung getrennt.... Ich habe das Arcor DSL WLan Modem 100 und n Zyxel stick. Das Internet funktioniert soweit ohne ...



+ Antworten + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. was ist mit meiner verbindung los #1
    marcel88
    Besucher Standardavatar

    Standard was ist mit meiner verbindung los

    Wenn uTorrent an, dann
    wird die internetverbindung getrennt....

    Ich habe das Arcor DSL WLan Modem 100 und n Zyxel stick. Das Internet funktioniert soweit ohne verbindungsabbrüche. Aber wenn ich u Torrent oder generell ein Filesharingprogramm an habe gibt es nach der zeit die Meldung "eingeschränkte konnektivität" und die Verbindung wird unterbrochen. Komme dann auch erst wieder rein, wenn ich das Modem neu starte und den Stick einmal raus ziehe und wieder rein stecke....

    Ich benutze Windows Vista. Habe auch n Lan anschluss, der allerdings gar nicht mehr funktioniert, wenn ich ihn anstecke. Am Modem liegt es nicht, da der Rechner von mein Bruder über Lan funktioniert, wenn ich ihn hier anschließe. Ich habe das P5V VM DH Asus board. Damals als ich es gekauft habe, hatte ich XP aufgespielt. Nun ist es Vista. Die Netwerkkarte ist Realtek RTL8110SC .... kann es sein, das die vllt nicht für Vista ausgelegt ist bzw das ganze Board ?

    Ist die Netzwerkkarte hin oder womit hat das was zu tun ? Vista ?

    bin für jeden tipp dankbar....

  2. Standard

    Hallo marcel88,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. was ist mit meiner verbindung los #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Hast du überhaupt Treiber für deine Onboard-Netzwerkkarte installiert?
    Wann kommt der Verbindungsabbruch, wenn du über WLAN drin bist?

  4. was ist mit meiner verbindung los #3
    Junior Mitglied Standardavatar

    Standard

    ne habe ich nicht...es ist einer drauf aber nur n ganz alten....ich habe n neuen, den ich nicht installieren kann..Die installation kann nur abgeschlossen werden,wenn das Lan Kabel erkannt wird. Aber das wird es nicht, weil es nicht erkannt wird von modem und rechner...
    der abbruch kommt immer wenn ich ein Filesharin programm anhabe....so nacht 20 minuten...manchmal nach n paar std....

  5. was ist mit meiner verbindung los #4
    Junior Mitglied Standardavatar

    Standard

    kann mir keiner helfen ?

  6. was ist mit meiner verbindung los #5
    Junior Mitglied Standardavatar

    Standard

    Also hatte mir vorhin ne neue Netzwerkkarte gekauft. Angeschlossen und dann dachte ich wäre es das gewesen. War es aber nicht. Ich kann weiterhin keine LanVerbindung herstellen. "Netzwerkkabel wurde entfernt" zeigt mir Vista an. Kabel und Router sind in Ordnung, da Router und Kabel bei meinem Bruder am Rechner direkt online gehen ...

    Was kann es jetzt noch sein ?

  7. was ist mit meiner verbindung los #6
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Blöde einstellungen in windows. Biste dir sicher das die neue Karte richtig installiert ist?

  8. was ist mit meiner verbindung los #7
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Also hatte mir vorhin ne neue Netzwerkkarte gekauft.
    Die Onboard-LAN auch im BIOS dann mal deaktiviert?!

    Über die neue Karte musst du, mit verbundenem Kabel zu Router zumindest auf diesen zugreifen können... wenn wie oben schon geschrieben, die Treiber auch install. wurden für die neue LAN-Karte. ;)

  9. was ist mit meiner verbindung los #8
    Junior Mitglied Standardavatar

    Standard

    ne hatte sie nicht deaktiviert...habe da nicht dran gedacht. Windows sagte mir aber das die neue karte installiert wurde und verwendet werden kann. Die wurde auch angezeigt im Geräte Manager usw...Die LED leuchteten auch, aber die LED am Router für die LAN verbindung nicht...

    kann es vill sein, das Windwos mal neu aufgespielt werden muss ?


was ist mit meiner verbindung los

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.