Mozilla Firefox prob

Diskutiere Mozilla Firefox prob im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; hi leutz ich habe das problen das firefox mir ab und zu verlinkte bilder in den threads nicht anzeigt wie z.B so alle anderen oder ...



 
  1. Mozilla Firefox prob #1
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi leutz

    ich habe das problen das firefox mir ab und zu verlinkte bilder in den threads nicht anzeigt wie z.B so



    alle anderen oder zumindest die meisten sehen das image
    nur ich nicht
    weiss jemand was da los ist ?

    danke schon mal :7

  2. Standard

    Hallo Tufix,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mozilla Firefox prob #2
    Senior Mitglied Avatar von Ein Irrer

    Standard

    also ich nutze schon länger den Firefox 0.8 und habe
    diese probleme nicht,bei mir ist einstellungsmäßig
    alles auf standart.

    Hat es evt. mit der Revisionsnr. was zu tun ??

    Oder an verschiedenen Plug-Ins ??

    Gruß,Ein Irrer

  4. Mozilla Firefox prob #3
    Hardware Vernichter
    Threadstarter
    Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich benutze auch die ver 0.8
    plugin hab ich mal das Sort Bookmarks 0.4.4 installiert.. das allerdings nicht funktioniert
    bekomme es auch nicht mehr wech... habe es nur deaktiviert
    könnte ja ne möglichkeit sein
    also wie deinstlliere ich das plugin ?

    achja. :cb

  5. Mozilla Firefox prob #4
    Senior Mitglied Avatar von Ein Irrer

    Standard

    schau mal nach unter Tools/Einstellungen/Erweiterungen

    Was da installiert ist oder halt im plug-in Ordner und die Datei einfach löschen.Bei den Bildern gibt es noch nen Haken der gesetzt ist das zu größe Grafiken automatisch verkleinert werden,kannst ja mal versuchen den Haken raus zu nehmen.Zu finden unter Tools/Einstellungen/Erweitert

    Gruß,Ein Irrer

  6. Mozilla Firefox prob #5
    Hardware Vernichter
    Threadstarter
    Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    so.. plugin ist deinstalliert und alle einstellungen sind auf standart
    leider hab ich immer noch das prob
    ich werd firefox mal de- und wieder installieren..
    soll ja auch schon geholfen haben :ad

  7. Mozilla Firefox prob #6
    Senior Mitglied Avatar von Ein Irrer

    Standard

    die BruteForce Methode hat immer funktioniert :ed

    Gruß,Ein Irrer


Mozilla Firefox prob

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.