netzwerk geht nit... ->>

Diskutiere netzwerk geht nit... ->> im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; hi leute, ich und mein kumpel haben bei mir gerade ein kleines "Netzwerk" mit unseren 2 PC's aufgebaut... Wir können uns in der NETZWERKUMGEBUNG sehen ...



 
  1. netzwerk geht nit... ->> #1
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    hi leute,

    ich und mein kumpel haben bei mir gerade ein kleines "Netzwerk" mit unseren 2 PC's aufgebaut...
    Wir können uns in der NETZWERKUMGEBUNG sehen und auch ziehen voneinander aber wenn wir zocken wollen findet er den SERVER vom anderen nicht.
    die firewalls sind ausgeschalten und die IP`s werden automatisch vergeben!!!

    was kann ich noch machen. ist echt dringend!!!
    bitte um dringende hilfe..

    mfg bastiborm

    ps. wir haben beide winXP prof drauf..

  2. Standard

    Hallo seb,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. netzwerk geht nit... ->> #2
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Am besten mal die IP's von Hand eingeben z.B.
    PC1: 192.168.0.1
    PC2: 192.168.0.2

    Und dann die IP's von Hand eingeben...

    Gleiche Subnetzmaske eingestellt?

    Sonst fällt mir eigentlich auch nichts mehr ein...

  4. netzwerk geht nit... ->> #3
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Wat wollt ihr denn zocken?

    Nich dat ihr noch IPX Protokoll verwenden müsst ;)

    Installiert dat mal... Eigenschaften Netzwerkumgebung, dann deine LAN Verbindung -> Hinzufügen -> Protokoll -> IPX/SPX

    Auch die interne FW ausgeschaltet?

  5. netzwerk geht nit... ->> #4
    Newbie Standardavatar

    Standard

    Dasselbe Problem hatte ich mit dem spiel "battlefield" auch. Wir haben unsere Server nicht gefunden..an den Netzwerkeinstellungen lag es nicht. Nach ein paar Stunden haben wir dann gemerkt, dass wir verschiedene Versionen von BF hatten, bzw. verschiedene Cracks. :)
    Darauf muss man erstmal kommen, denn das Spiel gab keine Fehlermeldung aus.
    Kann also auch am Spiel liegen..

  6. netzwerk geht nit... ->> #5
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    wir wollen CoD, UT, .... MOHAA
    solche games zocken...

    das protokoll werden wir gleich mal testen.. danke schon mal im voraus.

    FIREWALL von WIN ist ausgeschaltet. was bedeutet eigentlich bei AUTENTIFIZIERUNG das SMARTCARD... was muss ich da einstellen?

    mfg bastiborm

  7. netzwerk geht nit... ->> #6
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    @ junkie.....

    die versionen bzw. cracks sind die selben..!!!

  8. netzwerk geht nit... ->> #7
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    @ heuchler:

    das protokoll is nu druff aber bei einstellungen muss man da bei INTERNER NETZWERNUMMER die selbe eingeben oder verschiedene...

    muss das häkchen bei NWLINK-NETBIOS drin sein?

    was soll man bei rahmentyp eintragen?


netzwerk geht nit... ->>

Besucher kamen mit folgenden Begriffen auf die Seite:

bitte geben sie ihre netzwernummer ein wo

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.