Netzwerk läuft Internet nicht

Diskutiere Netzwerk läuft Internet nicht im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo ich habe folgendes Problem: Ich habe 3 Computer die über einen Router ins Netzwerk eingebunden sind. Seit heute morgen, kriege ich bei einem keine ...



 
  1. Netzwerk läuft Internet nicht #1
    Newbie Standardavatar

    Frage Netzwerk läuft Internet nicht

    Hallo
    ich habe folgendes Problem:
    Ich habe 3 Computer die über einen Router ins Netzwerk eingebunden sind.
    Seit heute morgen, kriege ich bei einem keine Internetverbindung mehr her.
    Ich kann aber auf die anderen Rechner im Netzwerk zugreifen.
    Netzwerk geht also,kann aber aus irgendeinem Grund nicht ins internet.
    Wenn jemand mein problem versteht würde ich mich über eine schnelle antwort freuen.

  2. Standard

    Hallo gameface,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzwerk läuft Internet nicht #2
    Volles Mitglied Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    haste im router nen protokoll??
    was steht den da?
    hat der eine i-net verbindung?

  4. Netzwerk läuft Internet nicht #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also ich habe insgesamt 3 PCs im Netzwerk, alle können z.b. auf ordner auf den anderen rechnern zugreifen und 2 von 3 haben auch Zugang zum Internet.
    Router Protokoll kann ich nicht einsehen,weil er mir bei der ip anzeigt:"busy"(kann das überhaupt sein?!?)

  5. Netzwerk läuft Internet nicht #4
    Volles Mitglied Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    wo zeigt er busy an? im router oder in win?
    probier mal mit nem anderen pc auf das protokoll zuzugreifen

  6. Netzwerk läuft Internet nicht #5
    Volles Mitglied Avatar von RAttlesnAke

    Standard

    Zieh mal den Strom vom Router ab, warte ein paar Sekunden und steck dann wieder an. Dann starte mal einen PC neu und mach
    unter Start->Ausführen->cmd-> ipconfig

    Poste das Ergebnis mal

  7. Netzwerk läuft Internet nicht #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Microsoft Windows XP [Version 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.


    Windows-IP-Konfiguration


    Ethernetadapter LAN-Verbindung:

    Verbindungsspezifisches DNS-Suffix:
    IP-Adresse. . . . . . . . . . . . : 192.168.123.103
    Subnetzmaske. . . . . . . . . . . : 255.255.255.0
    IP-Adresse. . . . . . . . . . . . : fe80::20b:6aff:fe31:7c09%4
    Standardgateway . . . . . . . . . : 192.168.123.254

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Verbindungsspezifisches DNS-Suffix:
    IP-Adresse. . . . . . . . . . . . : 3ffe:831f:4136:e37a:8000:374f:ab69:1
    6b6
    IP-Adresse. . . . . . . . . . . . : fe80::5445:5245:444f%5
    Standardgateway . . . . . . . . . : ::

    Tunneladapter Automatic Tunneling Pseudo-Interface:

    Verbindungsspezifisches DNS-Suffix:
    IP-Adresse. . . . . . . . . . . . : fe80::5efe:192.168.123.103%2
    Standardgateway . . . . . . . . . :


    Und er hat zuerst busy in win angezeigt,hab das protokoll einsehen können war aber alles vor heute morgen gelöscht und davor ging ja eigtl. noch alles :/

  8. Netzwerk läuft Internet nicht #7
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hast du den router schon mal resettet?
    check auch mal den rechner auf viren und spyware
    welchen browser benutzt du? versuche es mal mit
    einem anderen browser

  9. Netzwerk läuft Internet nicht #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    danke für die tipps,aber war am ende doch was ganz anderes,noch blöderes.
    Die Firewall hat den Browser blockiert:/
    Also danke nochmal
    Cu

    ---closed--- :)


Netzwerk läuft Internet nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.