Netzwerk Prob

Diskutiere Netzwerk Prob im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Dann aktiviere testweise mal das ungeliebte Gastkonto von XP auf dem Host-Rechner und sage mir ob sich die beiden Rechner zumindest dann im Netzwerk finden. ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 35
 
  1. Netzwerk Prob #9
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Dann aktiviere testweise mal das ungeliebte Gastkonto von XP auf dem Host-Rechner und sage mir ob sich die beiden Rechner zumindest dann im Netzwerk finden.

    Also wenn dein Host-Rechner ins Internet kommt und du ihn in der Netzwerkumgebung findest, muß das gehen.

    Was mich besonders wundert, dass Du auch nicht über LAN zocken kannst, das geht eigentlich immer, sobald der ping funzt.
    Kommen auch wirklich alle 4 Ping-Pakete an?

  2. Standard

    Hallo -Black-Bird-,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzwerk Prob #10
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von -Black-Bird-

    Mein System
    -Black-Bird-'s Computer Details
    CPU:
    AMD Athlon 64 X2 Dual 4800+
    Mainboard:
    Gigabyte GA-MA69G-S3H, 690G
    Arbeitsspeicher:
    2x MDT 1024 DDR2 DDR-RAM
    Festplatte:
    Seagate ST360012A 55 GB, Samsung 80 Gb, Samsung 250 GB
    Grafikkarte:
    Powercolor Radeon HD4870
    Monitor:
    Samsung Syncmaster 223bw
    Netzteil:
    Tagan TG430-U15
    Betriebssystem:
    Windows XP Home Edition SP 2.0
    Laufwerke:
    Intern: justlink CD-R/RW; AOpen DVD-R | Extern: BenQ DVD-R/RW

    Standard

    Naja, wie gesagt, bei dem Client Pc kommen bei alle möglichen spiele, dass das TCP/IP Protokoll nicht gefunden werden konnte. Beim Host nicht. deswegen glaube ich, dass am Client irgendetwas nicht richtig eingestellt ist. Und auch so kann man Dateien rüberziehen und über IPX/SPX spielen (falls das Spiel das unterstützt).

  4. Netzwerk Prob #11
    Volles Mitglied Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Installier das TCP/IP Protokoll neu.

  5. Netzwerk Prob #12
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von -Black-Bird-

    Mein System
    -Black-Bird-'s Computer Details
    CPU:
    AMD Athlon 64 X2 Dual 4800+
    Mainboard:
    Gigabyte GA-MA69G-S3H, 690G
    Arbeitsspeicher:
    2x MDT 1024 DDR2 DDR-RAM
    Festplatte:
    Seagate ST360012A 55 GB, Samsung 80 Gb, Samsung 250 GB
    Grafikkarte:
    Powercolor Radeon HD4870
    Monitor:
    Samsung Syncmaster 223bw
    Netzteil:
    Tagan TG430-U15
    Betriebssystem:
    Windows XP Home Edition SP 2.0
    Laufwerke:
    Intern: justlink CD-R/RW; AOpen DVD-R | Extern: BenQ DVD-R/RW

    Standard

    Zitat Zitat von freakdrop
    Kommen auch wirklich alle 4 Ping-Pakete an?
    Ja, eigenltich schon.

    @ Aron

    Hab ich auch schon ausprobiert, funktioniert auch nicht.

  6. Netzwerk Prob #13
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Ganz komische Nummer...

    Bau die NIC mal aus dem Client aus, booten - dann wieder heruterfahren.
    Wieder einbauen, hochfahren....ausprobieren.
    Wenn Du noch ne zweite NIC hast noch besser, dann tausche die mal aus.

    Ansonsten weiss ich jetzt auch keinen Rat, ohne mich selbst davorzusetzen oder die Radikalkur Neuinstallation vorzuschlagen.

    Ich hoffe Du kannst dein Problem noch lösen, viel Glück.

    Wenn Du dann ne plausible Erklärung hast, dann halte uns mal auf dem Laufenden, was es war.

    Gruß
    freakdrop

  7. Netzwerk Prob #14
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von -Black-Bird-

    Mein System
    -Black-Bird-'s Computer Details
    CPU:
    AMD Athlon 64 X2 Dual 4800+
    Mainboard:
    Gigabyte GA-MA69G-S3H, 690G
    Arbeitsspeicher:
    2x MDT 1024 DDR2 DDR-RAM
    Festplatte:
    Seagate ST360012A 55 GB, Samsung 80 Gb, Samsung 250 GB
    Grafikkarte:
    Powercolor Radeon HD4870
    Monitor:
    Samsung Syncmaster 223bw
    Netzteil:
    Tagan TG430-U15
    Betriebssystem:
    Windows XP Home Edition SP 2.0
    Laufwerke:
    Intern: justlink CD-R/RW; AOpen DVD-R | Extern: BenQ DVD-R/RW

    Standard

    Ich hab jetzt mal das gemacht was du gesagt hast (also das mit dem NIC ausbauen u.s.w) aber nachdem ich die NIC wieder eingebaut hatte musste ich sie ja wieder installieren aber windoofs kann kein treiber finden, und im Gerätemanager steht auch nur "Ethernet-Controller". ich hab schon die Treiber des Host-Pc´s versucht aber das funzt irgendwie auch nicht, obwohl auf beiden Pc´s die gleiche Netzwerkkarte installiert ist!

    :mad: :mad: :mad:

  8. Netzwerk Prob #15
    Volles Mitglied Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Besorg dir die neuesten Treiber von Hersteller Homepage.

  9. Netzwerk Prob #16
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Und auch so kann man Dateien rüberziehen und über IPX/SPX spielen (falls das Spiel das unterstützt).
    Na ja da wirst du aber Pech haben mit aktuellen Games! Die setzen alle TCP/IP voraus! IMHO halt neee! *ggg*

    Gruß Michl :)


Netzwerk Prob

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.