Netzwerk Problem kein Internet ?

Diskutiere Netzwerk Problem kein Internet ? im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo ich habe nun seit zwei tagen ein Problem Meine Internetverbindung wird einfach so getrennt unten an den Bildern erkennt ihr meinen Fehler was kann ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Netzwerk Problem kein Internet ? #1

    Standard Netzwerk Problem kein Internet ?

    Hallo

    ich habe nun seit zwei tagen ein Problem Meine Internetverbindung wird einfach so getrennt unten an den Bildern erkennt ihr meinen Fehler was kann ich da machen könnte mir da bitte einer helfen ?

    m.f.g

    alex
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Netzwerk Problem kein Internet ?-fehler.jpg  

  2. Standard

    Hallo alex-schwarz,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzwerk Problem kein Internet ? #2
    Senior Mitglied Avatar von TEX2000

    Standard

    Gib Deinem Rechner mal eine feste IP.

  4. Netzwerk Problem kein Internet ? #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    könntest du mir noch sagen wie und wo ich es machen kann

  5. Netzwerk Problem kein Internet ? #4
    Senior Mitglied Avatar von TEX2000

    Standard

    In dem Bild oben siehst Du den Button "Eigenschaften". Den klickst Du an. Im nächsten Fenster markierst Du "Internetprotokoll (TCP/IP) und klickst wieder auf "Eigenschaften". Dort kannst Du dann auswählen: "Folgende IP-Adresse verwenden: "
    Siehe angehängte Grafik (so sieht es z.B. bei mir aus). Als Standard-Gateway gibts Du die Adresse von Deinem Router an.
    Angehängte Grafiken Angehängte Grafiken  

  6. Netzwerk Problem kein Internet ? #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    das Internet funktioniert bisjetzt aber mein azureus schreibt kein NAT

  7. Netzwerk Problem kein Internet ? #6
    Volles Mitglied Avatar von Badetuch

    Mein System
    Badetuch's Computer Details
    CPU:
    Intel Pentium 4 2,66ghz+1aCooling 1aHV2
    Mainboard:
    MSI MS-6701
    Arbeitsspeicher:
    1024mb ddr333mhz (2*512mb Nanya)
    Festplatte:
    Hitachi T7k250+Seagate ST30014A+Seagate ST3120023A
    Grafikkarte:
    Asus Geforce 2 MX 400
    Soundkarte:
    Onboard AC97 5.1
    Monitor:
    Medion MD9404QB
    Gehäuse:
    Medion 8000
    Netzteil:
    Elan Vital Greenerger 400 Watt
    Betriebssystem:
    Fedora Core 3 | Kernel 2.6.12-1.1381_FC3
    Laufwerke:
    Lite-ON DVDRW SHW-160P6S

    Standard

    Zitat Zitat von alex-schwarz
    aber mein azureus schreibt kein NAT
    Wie ist das zu verstehen?
    Ich tippe mal auf die fehlende Portweiterleitung, um dir zu helfen brauche ich aber einige Details deines Internetanschlusses bzw. den Namen des Routers.

  8. Netzwerk Problem kein Internet ? #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok nun spinnt mein Rechner Komplet ich wollte mich mit einem Freund über Teamspeak unterhalten und dabei ist das Internet alle 2 bis 5 min abgestürzt.

    ich hab versuchet eine Feste IP zu vergeben und mit der automatischen alle haben diesen Fehler die Verbindung stürzt einfach ab.

    ich habe arcor 3000 mit dem DSL Router SE515 von Siemens mit integriertem DSL Modem.

  9. Netzwerk Problem kein Internet ? #8
    Volles Mitglied Avatar von Badetuch

    Mein System
    Badetuch's Computer Details
    CPU:
    Intel Pentium 4 2,66ghz+1aCooling 1aHV2
    Mainboard:
    MSI MS-6701
    Arbeitsspeicher:
    1024mb ddr333mhz (2*512mb Nanya)
    Festplatte:
    Hitachi T7k250+Seagate ST30014A+Seagate ST3120023A
    Grafikkarte:
    Asus Geforce 2 MX 400
    Soundkarte:
    Onboard AC97 5.1
    Monitor:
    Medion MD9404QB
    Gehäuse:
    Medion 8000
    Netzteil:
    Elan Vital Greenerger 400 Watt
    Betriebssystem:
    Fedora Core 3 | Kernel 2.6.12-1.1381_FC3
    Laufwerke:
    Lite-ON DVDRW SHW-160P6S

    Standard

    Wenn du feste IPs nutzt, sollte der DHCP Server abgeschaltet sein.
    Ich empfehle dir, auf feste IPs umzusteigen, da so die Fehlersuche im Netzwerk stark vereinfacht wird.
    Hast du eine Personal Firewall installiert? Wenn ja, deaktiviere sie und achte auf weitere Probleme.


Netzwerk Problem kein Internet ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.