Netzwerkkabel Problem

Diskutiere Netzwerkkabel Problem im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hey Leute, habe ein kleines Problem und zwar bekommt mein Router keine I-Net Verbindung da warhrscheinlich das Neztwerkkabel defekt ist. Aber wie überprüfe ich dies? ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 3 von 3
 
  1. Netzwerkkabel Problem #1
    Mitglied Avatar von Sir piLLepaLLe

    Mein System
    Sir piLLepaLLe's Computer Details
    CPU:
    Intel Core i-5 2500K
    Mainboard:
    GIGABYTE Z68X-UD3H-B3
    Arbeitsspeicher:
    4x4048 Corsiar Vengeance 9.0-9-9-24
    Festplatte:
    60GB SSD Mushkin & 1TB Seagate & 640GB WD
    Grafikkarte:
    Zotac GTX275AMP!
    Soundkarte:
    Creative X-Fi Titanium Fatal1ty Professional Series
    Monitor:
    24" BenQ XL2410T & 42" LCD Sony Bravia FULL HD
    Gehäuse:
    Entenc Nince Hundred
    Netzteil:
    Tagan Model TG600-U25
    Betriebssystem:
    Win 7 Utimate x64

    Standard Netzwerkkabel Problem

    Hey Leute,

    habe ein kleines Problem und zwar bekommt mein Router keine I-Net Verbindung da warhrscheinlich das Neztwerkkabel defekt ist.

    Aber wie überprüfe ich dies?

    Also das problem ist.

    Wenn ich vom Splitter direkt zum Router ,30m das Kabel, bekommt er keine Verbindung "Kabel nicht angeschlossen" aber zwischen durch klappt es, aber nur mit einer schlechten Verbidnung, heißt es kamen mal ca. 18k an jetzt nur noch 1k-10k.

    Nun habe ich einfach mal über ein 0.5m Kabel angeschlossen, dann steht der W-lan Router zwar im Kelller und keiner kan ins Internet, da kaum Signal hochkommt ^^ 2Etage Einfamiliehaus, aber er bekommt sofort seine 18k leitung wieder, also schonmal ausgeschlossen das der Anbieter mucken macht.

    Nun wie kann ich jetzt überprüfen, ob das 30m Kabel defekt ist?
    Den benutzen tue ich es derzeit noch nun ist es hinterm Router angeschlossen, also ist derueit diese Bildung:

    Splitter ->0,5m Router ->30m Switch -> NAS, 2PC , Netzwerkdrucker.

    Vorher war:

    Splitter-> 30m Router -> NAS und co.

    Da ich ungern die Wände aufreissen will, da das Kabel untern Putz verlegt wurde.

    Nun der Router sollte am besten wieder in der 1.Etage kommen.

    Nun könnt ihr mir auch direkt alternativen sagen wie ich bis unterm Dachboden eine sehr Stabile verbindung hinbekomme?

    PowerLan?
    AccessPoint?
    oder einfach neues Kabel legen?

    MfG
    piLLepaLLe

  2. Standard

    Hallo Sir piLLepaLLe,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzwerkkabel Problem #2
    Foren-Guru Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    von Splitter zum Router brauchst du nur 2 Adern wenn du Netzwerkkabel gelegt hast hast du also viele Versuche ne Verbindung zu kriegen.

    aber versuch es mal Splitter ---> 0,5m ---> Router ---> 30m ---> PC

    wenn das Geht kannst du oben noch einen W-lan Accesspoint hinstellen und fertig

    was auch noch helfen kann Dosen und/oder Stecker neu machen

    für das nächste mal Wand aufreisen empfehle ich Leerrohre

  4. Netzwerkkabel Problem #3
    Mitglied
    Threadstarter
    Avatar von Sir piLLepaLLe

    Mein System
    Sir piLLepaLLe's Computer Details
    CPU:
    Intel Core i-5 2500K
    Mainboard:
    GIGABYTE Z68X-UD3H-B3
    Arbeitsspeicher:
    4x4048 Corsiar Vengeance 9.0-9-9-24
    Festplatte:
    60GB SSD Mushkin & 1TB Seagate & 640GB WD
    Grafikkarte:
    Zotac GTX275AMP!
    Soundkarte:
    Creative X-Fi Titanium Fatal1ty Professional Series
    Monitor:
    24" BenQ XL2410T & 42" LCD Sony Bravia FULL HD
    Gehäuse:
    Entenc Nince Hundred
    Netzteil:
    Tagan Model TG600-U25
    Betriebssystem:
    Win 7 Utimate x64

    Standard

    Ja so habe ich das derzeit.

    Läuft bis jetzt, denn AP brauch ich erstmal nicht, der Funk reicht grad so aus für die ebene 0 ^^ hehe


Netzwerkkabel Problem

Ähnliche Themen zu Netzwerkkabel Problem


  1. netzwerkkabel mit abnehmbarem kopf: gibt es sowas? das will ich durch ein schon vorhandenes loch in der wand stecken, das loch is nur recht dünn. ich habe wlan nämlich satt, zum zocken einfach zu lahm



  2. [V] Diverse Netzwerkkabel versch. Längen Cat.5 u Cat.6: Hallo Leute, ich habe hier nach Umstellung auf Cat.7 GigaBit (*sabber*) Netzwerk einige Kabel frei. Es handelt sich um RJ45 Ethernetkabel. - 2m Cat.5 gelb - 2m Cat.5...



  3. Meldung: Netzwerkkabel nicht angeschlossen: Hallo, ich habe folgendes problem: ich bekomme mit meinem laptop (ibm mit Intel Pro/100 VE Network Connection) keine lan-verbindung. w-lan funktioniert (habe arcor dsl...



  4. FTP oder STFP Netzwerkkabel: Hi, was ist der unterschied zwischen einem FTP-Netzwerkkabel und einem SFTP-Netzwerkkabel? MFG



  5. ISDN zu Netzwerkkabel umfunktionieren: Huhu ihr zusammen, kann man ein 6 adriges ISDN Kabel zu nem Netzwerkkabel umfunktionieren? Dat is nämlich so schön flach für hinter die Leisten :) Es werden ja eh keine 6...


Besucher kamen mit folgenden Begriffen auf die Seite:

neztwerkkabel

splitter netzwerkabel nicht erkannt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.