Netzwerkproblem

Diskutiere Netzwerkproblem im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo! brauchen Hilfe! Wir wollen bei uns 3 Computer über einen Router vernetzen . Beim Anschluss von 2 PC's hats auch wunderbar funktioniert, aber als ...



 
  1. Netzwerkproblem #1
    Newbie Standardavatar

    Standard Netzwerkproblem

    Hallo! brauchen Hilfe! Wir wollen bei uns 3 Computer über einen Router vernetzen . Beim Anschluss von 2 PC's hats auch wunderbar funktioniert, aber als wir den dritten angeschlossen haben gabs Funkenschlag und die Sicherung fiel raus. Habe dann auch noch unglücklicherweise zwei von den Kabeln berührt und hab nen ganz schönen Schlag bekommen. Ist das normal, dass auf Netzwerkkabeln so ne Spannung drauf ist? War echt, als ob ich in ne Steckdose gefasst hätte.

  2. Standard

    Hallo mollo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzwerkproblem #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Vielleicht ein Fehler bei der Verdrahtung in der Verteilerdose? Bei meinem Kollegen gibt es noch die "klassische Nullung" (grün-gelber Schutzleiter auf den blauen Nulleiter gelegt). Diese wurde in der Verteilerdose verdrahtet, allerdings auf das blaue Kabel vom Lichtschalter (Rückleitung, geht auf die schwarze Ader zur Lampe). somit war auf dem Schutzleiter spannung, wenn das Licht an war. Da sein Rechner das erste Gerät mit dreipoligem Stecker (Fernseher & Co. haben nur den zweipoligen Eurostecker) war, bekam ich, als ich den Rechner anschloss, die vollen 230V zu spüren...

    Die Abschirmung vom Netzwerkkabel ist mit dem Schutzleiter verbunden (geerdet am Gehäuse vom Rechner), vielleicht hängt der dritte Rechner auch an so einer falsch verdrahteten klassischen Nullung. Bei korrekter Installation wäre ja kein Spannungsunterschied zwischen den Abschirmungen, da die Schutzleiter (oder Nulleiter) alle im Verteiler zusammengelegt werden (und somit das gleiche Potential haben).

    Hoffentlich hast Du Glück und die Komponenten (Rechner, Netzwerkkarten, Router usw.) funktionieren noch. Der Rechner mitsamt Zubehör ging bei meinem Kollegen noch, allerdings ist da auch kein Strom geflossen (außer durch mich).

  4. Netzwerkproblem #3
    Newbie
    Threadstarter
    Standardavatar

    Daumen hoch Problem gelöst!

    Vielen Dank für den schnellen Rat, Jeck-G!!! Genau das war das Problem! Bei einem unserer Rechner war die Steckdose falsch installiert (ist sie immer noch, aber wir haben ja mehrere davon :) ). Ist ja wirklich gemeingefährlich so etwas...
    glücklicherweise leben wir noch :) und unsere ganzen Gerätschaften funktionieren ebenfalls noch. Also nochmals danke für die schnelle Hilfe! Schönen Abend noch...


Netzwerkproblem

Besucher kamen mit folgenden Begriffen auf die Seite:

funkenschlag verteilerdose

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.