Netzwerkprobleme

Diskutiere Netzwerkprobleme im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; @MaZi Moin! Du solltest für die Rechner jeweils feste IP-Adressen vergeben. Für lokale Netzwerke nimmt man in der Regel die IP-Adressen von 192.168.0.1 (meistens für ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Netzwerkprobleme #9
    Foren-Guru Avatar von stonehedge

    Standard

    @MaZi

    Moin!

    Du solltest für die Rechner jeweils feste IP-Adressen vergeben. Für lokale Netzwerke nimmt man in der Regel die IP-Adressen von 192.168.0.1 (meistens für den Router) bis 192.168.0.254 (entsprechend für die Clients). Vorgesehen für diese Art von Netzwerke ist i. d. R. die Subnetmask 255.255.255.0

    Sollten auf den einzelnen PC´s noch jeweils Firewalls installiert sein, sind diese so zu konfigurieren, dass die anderen Clients jeweils Zugriff haben.

    Alles klar?

    Gruss
    Stone

  2. Standard

    Hallo Martin Zimmermann,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzwerkprobleme #10
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Fehlt noch die Angabe des Gateways (IP Adresse des Routers).

  4. Netzwerkprobleme #11
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Originally posted by Martin Zimmermann@20. Aug 2003, 11:10
    Aber leider ist der Datentransfär sehr langsam. Wenn man eine feste IP nimmt müste es doch eigentlich schneller gehen oder ??
    Am ende soll das ganze so aussehen das ich zusammen mit den beiden anderen PCs im Netzwerk spielen kann. Sind daf+ür noch weitere einstellungen nötig ??
    Der Datentransfer kann bei einem 100 MBit/s ned langsam sein. War am WE auf einer LAN und habe 1,4 GB in weniger als 6 Minuten gesaugt. Also musst du bei dir, Martin, mal überprüfen ob bei den Netzwerkarte der richtige Speed-Mode eingestellt ist. Das machst du in den Eigenschaften deiner Netzkarten. Unter Übertragungsrate / Duplexmodus stellst du am besten auf Auto ein. Dann sollte es flotter gehen. Natürlich müssen alle Karten im Netzwerk diesen Modus unterstützen. :bj


Netzwerkprobleme

Besucher kamen mit folgenden Begriffen auf die Seite:

asus me172v zeigt netzwerkfehler

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.