Neuer Router und kein Internet mehr ???

Diskutiere Neuer Router und kein Internet mehr ??? im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo, habe mir einen neuen Router zugelegt von MS-TECH LR-410, nun habe ich alles so installiert wie hier http://www.ms-tech.de/treiber/LR-410_hb.pdf beschrieben ist. Nur komme ich leider ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. Neuer Router und kein Internet mehr ??? #1
    Volles Mitglied Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Frage Neuer Router und kein Internet mehr ???

    Hallo,

    habe mir einen neuen Router zugelegt von MS-TECH LR-410, nun habe ich alles so installiert wie hier http://www.ms-tech.de/treiber/LR-410_hb.pdf beschrieben ist.
    Nur komme ich leider nicht ins Internet.

    Hier habe ich noch ein paar Bilder von den einstellungen.






    Was habe ich da falsch gemacht, und wie bekommt man den 2ten PC ins Internet über den Router????

    Gruß
    Chantalus

  2. Standard

    Hallo chantalus,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neuer Router und kein Internet mehr ??? #2
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Hi!
    Ist der Router über seine IP zu erreichen?
    Kannst Du ihn anpingen?
    Kannst Du irgendwelche Webserver anpingen?
    Welche Fehlermeldung erscheint?

    Gruß, MagicEye

  4. Neuer Router und kein Internet mehr ??? #3
    Volles Mitglied
    Threadstarter
    Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    Hallo,

    Ist der Router über seine IP zu erreichen?
    Kannst Du ihn anpingen?
    Kannst Du irgendwelche Webserver anpingen?
    Welche Fehlermeldung erscheint?
    wie mache ich das habe null Ahnung.

  5. Neuer Router und kein Internet mehr ??? #4
    Volles Mitglied Avatar von Badetuch

    Mein System
    Badetuch's Computer Details
    CPU:
    Intel Pentium 4 2,66ghz+1aCooling 1aHV2
    Mainboard:
    MSI MS-6701
    Arbeitsspeicher:
    1024mb ddr333mhz (2*512mb Nanya)
    Festplatte:
    Hitachi T7k250+Seagate ST30014A+Seagate ST3120023A
    Grafikkarte:
    Asus Geforce 2 MX 400
    Soundkarte:
    Onboard AC97 5.1
    Monitor:
    Medion MD9404QB
    Gehäuse:
    Medion 8000
    Netzteil:
    Elan Vital Greenerger 400 Watt
    Betriebssystem:
    Fedora Core 3 | Kernel 2.6.12-1.1381_FC3
    Laufwerke:
    Lite-ON DVDRW SHW-160P6S

    Standard

    Start-->Ausführen-->cmd-->ping RouterIP oder ping www.heise.de

  6. Neuer Router und kein Internet mehr ??? #5
    Volles Mitglied
    Threadstarter
    Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    Das hier ist dabei rausgekommen, was nun ???




  7. Neuer Router und kein Internet mehr ??? #6
    Volles Mitglied Avatar von Badetuch

    Mein System
    Badetuch's Computer Details
    CPU:
    Intel Pentium 4 2,66ghz+1aCooling 1aHV2
    Mainboard:
    MSI MS-6701
    Arbeitsspeicher:
    1024mb ddr333mhz (2*512mb Nanya)
    Festplatte:
    Hitachi T7k250+Seagate ST30014A+Seagate ST3120023A
    Grafikkarte:
    Asus Geforce 2 MX 400
    Soundkarte:
    Onboard AC97 5.1
    Monitor:
    Medion MD9404QB
    Gehäuse:
    Medion 8000
    Netzteil:
    Elan Vital Greenerger 400 Watt
    Betriebssystem:
    Fedora Core 3 | Kernel 2.6.12-1.1381_FC3
    Laufwerke:
    Lite-ON DVDRW SHW-160P6S

    Standard

    Ich kenne dein Routermodell nicht, allerdings verfügt es nach deiner geposteten Anleitung über ein Webinterface, welches du unter der Router IP aufrufen kannst. Ich würde die DSL Konfiguration im Router einstellen und nicht auf dem PC, das hat den Vorteil, dass sich der Router selbstständig einwählen kann und du nicht erst die Verbindung über die Netzwerkumgebung herstellen musst.

  8. Neuer Router und kein Internet mehr ??? #7
    Volles Mitglied
    Threadstarter
    Avatar von chantalus

    Mein System
    chantalus's Computer Details
    CPU:
    AMD 3700+ 64 San Diego
    Mainboard:
    MSI K8N Neo2 Platinium 54G
    Arbeitsspeicher:
    A-Data 2x512MB PC4000
    Festplatte:
    Samsung SP2514N 2x250GB
    Grafikkarte:
    Leadtek TDH400 6800@16/6
    Soundkarte:
    Onboard Sound
    Monitor:
    Samsung SyncMaster 940BF
    Gehäuse:
    Thermaltake Xaser III
    Netzteil:
    Tagan TG480-UO1
    3D Mark 2005:
    2-3 €
    Betriebssystem:
    Windows XP Service Pack 2.61
    Laufwerke:
    DVD - RW LG-HL20 - DVD Toshiba 1912

    Standard

    Habe das hier mal versucht, aber auch das funktioniert nicht.
    Wenn ich auf den Button Connect drücke soll Disconnect erscheinen aber bei mir kommt da immer wieder Connect, und die IP angaben fehlen.



    Wer kann mir da weiterhelfen?

  9. Neuer Router und kein Internet mehr ??? #8
    Volles Mitglied Avatar von Badetuch

    Mein System
    Badetuch's Computer Details
    CPU:
    Intel Pentium 4 2,66ghz+1aCooling 1aHV2
    Mainboard:
    MSI MS-6701
    Arbeitsspeicher:
    1024mb ddr333mhz (2*512mb Nanya)
    Festplatte:
    Hitachi T7k250+Seagate ST30014A+Seagate ST3120023A
    Grafikkarte:
    Asus Geforce 2 MX 400
    Soundkarte:
    Onboard AC97 5.1
    Monitor:
    Medion MD9404QB
    Gehäuse:
    Medion 8000
    Netzteil:
    Elan Vital Greenerger 400 Watt
    Betriebssystem:
    Fedora Core 3 | Kernel 2.6.12-1.1381_FC3
    Laufwerke:
    Lite-ON DVDRW SHW-160P6S

    Standard

    Hast du die Daten auch richtig eingegeben? ;)
    Manche Router haben Probleme, wenn du den "Produktnamen", sprich 1&1 oder T-online angibst (besonders die T-sinus Router aka Astar) und können sich nicht einwählen, versuche es mal ohne den "Produktnamen."


Neuer Router und kein Internet mehr ???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.