Neues DSL Modem!! PROBLEME!!

Diskutiere Neues DSL Modem!! PROBLEME!! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo, endlich synchronisiertsich mein Modem wieder! Neues Problem: Situation: 2 PC´s , 1 WLAN-Router(Netgear WGT624), 1 Modem(Teledat 430 Lan). Der PC mit WLAN funktioniert prima. ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Neues DSL Modem!! PROBLEME!! #1
    Newbie Standardavatar

    Standard Neues DSL Modem!! PROBLEME!!

    Hallo, endlich synchronisiertsich mein Modem wieder!
    Neues Problem:
    Situation:
    2 PC´s , 1 WLAN-Router(Netgear WGT624), 1 Modem(Teledat 430 Lan).
    Der PC mit WLAN funktioniert prima.
    Der PC, der mit einem Kabel ans Modem angeschlossen ist, funktioniert nicht mehr.
    Ich musste das alte Modem (Teledat 300) austauschen, war defekt. Mit dem neuen Modem bekomme ich keine Internetverbindung.
    An was kann das liegen???
    Muss ich die PC Verbindungseinstellung ändern, bzw. neu einrichten?
    Kann die Netzwerkkarte defekt sein? An was würde ich das sehen?

    Danke für eure Hilfe im voraus!!

    Gruß
    mawoso

  2. Standard

    Hallo mawoso,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neues DSL Modem!! PROBLEME!! #2
    Fortgeschrittenes Mitglied Avatar von (-OG-)TheFragger

    Mein System
    (-OG-)TheFragger's Computer Details
    CPU:
    A64 4000+
    Mainboard:
    ASUS A8N-SLI Premium
    Arbeitsspeicher:
    2GB Corsair
    Festplatte:
    2x 160 GB
    Grafikkarte:
    XFX 7900 GTX
    Monitor:
    BenQ FP937s+
    Betriebssystem:
    WIn XP Prof

    Standard

    Hi,

    Also mal ganz langsam....

    [Der PC mit WLAN funktioniert prima.] Was funktioniert ? Kann der PC eine Internetverbindung herstellen ? Oder hat er nur eine Verbindung zum Router ?

    Dann schreibst du das ein PC direkt ans Modem angeschlossen ist. Wo schließt du dan dein Router an ?

    Am besten schreibst du mal genau wie du was miteinander verbunden hast !

    Dann sehen wir weiter :-)

  4. Neues DSL Modem!! PROBLEME!! #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Uuups ,sorry. Also nochmal:

    PC(1) ist an den Router mit einem Kabel angeschlossen. Der PC funktioniert nicht. Kann also keine Verbindung herstellen==>Komme nicht ins Internet.

    PC(2) ist mit dem Router per WLAN verbunden. Da funktioniert alles.Verbindung besteht. Kann ins Internet.

    PC(1) hat aber mit dem (defekten) alten Modem funktioniert. Warum mit dem neuen Modem nicht mehr???
    Muss ich das neue Modem erst "einrichten"??
    Also eine neue Verbindung einrichten??

  5. Neues DSL Modem!! PROBLEME!! #4
    Volles Mitglied Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    hm...es könnte die nic vom pc (1) defekt sein oder auch das neue modem. aber mal ne andere frage... warum schließte an den router noch nen modem an? hat der kein modem integriert?
    verbindung herstellen? die müsstest du ja noch vom alten anschluss haben... also altem modem. kannste ja ´mal versuchen mit der verbindung neu erstellen. kann ja nicht schaden! ein modem muss man "normal" nicht einrichten, und deins schon gar nicht. ich hab das gleiche :-)

  6. Neues DSL Modem!! PROBLEME!! #5
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Ähh? Ich versteh nicht ganz wie das Modem da kaputt sein kann. Wenn der Laptop via WLan ins Internet kann, dann muss der andere Rechner mit Kabel das auch können, dann kann das ja nicht mehr am Modem liegen, weil das Signal ja schon am Router anliegt. Also geht ja nur Router oder NIC. Ich habe das Modem auch, und bei mir geht alles einwandfrei. Leuchten denn die 4 LEDs grün, bzw. blinkt die LED für "Daten" beim Zugriff aufs Internet grün?

    MfG
    Iopodx

    PS: Hmm, kann aber nicht sein das dein Lappy im WLan vom Nachbarn ist? :D

  7. Neues DSL Modem!! PROBLEME!! #6
    Fortgeschrittenes Mitglied Avatar von (-OG-)TheFragger

    Mein System
    (-OG-)TheFragger's Computer Details
    CPU:
    A64 4000+
    Mainboard:
    ASUS A8N-SLI Premium
    Arbeitsspeicher:
    2GB Corsair
    Festplatte:
    2x 160 GB
    Grafikkarte:
    XFX 7900 GTX
    Monitor:
    BenQ FP937s+
    Betriebssystem:
    WIn XP Prof

    Standard

    Schau mal nach ob am Router die Zahl leuchtet an dem Port wo du deinen PC1 angeschlossen hast. Ich denke mal das wird der erste sein, also muss die 1 leuchten und blinken.

    Leuchtet die Zahl, dann würde ich mal nochmal deine einstellungen vom Router checken.

    Hast du DHCP aktiviert ?

    @ Tobias K der Router hat kein integriertes Modem, ich hab den selben Router...

  8. Neues DSL Modem!! PROBLEME!! #7
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    IPs alle richtig eingestellt? Könten ja anders sein als beim alten Router?

  9. Neues DSL Modem!! PROBLEME!! #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    LOL
    also nochmal, sorry. ich weiß, etwas verwirrend.
    Das alte Modem war defkt, also ausgetauscht.
    Sonst ist alles gleich geblieben!
    Router hat kein modem integriert.
    Die Lampen leuchten.
    Ich habe auch verbindung ins Internet mit dem WLAN Rechner.
    Nur mit dem anderen, der mit dem kabel am Router hängt, kann ich keine INetverbindung herstellen.
    Mit dem alten(defektem) Modem hats aber funktioniert.
    Frage: Muss ich beim neuen Modem/Verbindung etwas einstellen??
    Warum geht die Scheisse nicht


Neues DSL Modem!! PROBLEME!!

Besucher kamen mit folgenden Begriffen auf die Seite:

wie sieht man ob dsl am router netgear wgt624 anliegt

teledat 430 mit netgear wgt624

modem 430 lan blinkt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.