neues Netzteil -> kein Internet :(

Diskutiere neues Netzteil -> kein Internet :( im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hm, das sind u.a. die Gründe, warum ich lieber im Laden um die Ecke einkaufe... Hab keine Erfahrungen mit Laptop-Netzteilen, nur mit Strom allgemein ;)...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. neues Netzteil -> kein Internet :( #9
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Hm, das sind u.a. die Gründe, warum ich lieber im Laden um die Ecke einkaufe...

    Hab keine Erfahrungen mit Laptop-Netzteilen, nur mit Strom allgemein ;)

  2. Standard

    Hallo passchecker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. neues Netzteil -> kein Internet :( #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok wieder ein paar seltsame neuigkeiten:
    mein altes kaputtes netzteil konnt repariert werden.. ich schloss es am notebook an und alles funktionierte einwandfrei.. doch nach ca. 10 min passierte mir das gleich wie beim andren netzteil: internet ging ned bzw seehr langsam.. wenn ich den stecker zog = akkubetrieb dann war des internet wieder schnell..sehr komisch weil dies ja eigentlich das original netzteil ist.
    Daraus schließe ich dass mein notebook irgendein problem hat.

    Jedoch das komische ist: Mit dem Netzteil von meinem Vater geht des Internet normal --> das einizige was ich mir vorstellen könnte ist irgendein problem mit der erdung denn das netzteil von meinem vater hat KEINE erdung, die andren netzteile jedoch schon..
    oda habt ihr ne andre idee was des problem sein könnte?!

    ty
    passchecker

  4. neues Netzteil -> kein Internet :( #11
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Gib deinem Vater das Ebay NT und du behältst seins?

    MfG
    Iopodx

  5. neues Netzteil -> kein Internet :( #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hmm ja des wär auch ne idee.. jedoch is des ein bissl komplizierter.. weil des notebook + netzteil von meinem vater ghört net wirklich ihm sondern seiner firma (=ausgeborgtes firmennotebook)..
    darum kann ich des net so leicht tauschen.. nur "ausborgen"^^

    hier hab ich nun mal nen ping auf google.at gmacht..wirklich seltsam..
    C:\Dokumente und Einstellungen\Tobi>ping www.google.at -t

    Ping www.l.google.com [209.85.135.99] mit 32 Bytes Daten:

    Antwort von 209.85.135.99: Bytes=32 Zeit=48ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=48ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=49ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=48ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=49ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=47ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=48ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=48ms TTL=242
    Zeitüberschreitung der Anforderung.
    Antwort von 209.85.135.99: Bytes=32 Zeit=64ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=50ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=49ms TTL=242
    Zeitüberschreitung der Anforderung.
    Antwort von 209.85.135.99: Bytes=32 Zeit=47ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=49ms TTL=242
    Antwort von 209.85.135.99: Bytes=32 Zeit=50ms TTL=242


neues Netzteil -> kein Internet :(

Besucher kamen mit folgenden Begriffen auf die Seite:

Ktec switchmode power supply

ktec ksafk 1900
netzteil internet
neues netzteil kein internet
ktec ksafk1900
neues netzteil internet
ktec ksafk1900474t1m2 switch mode power supply
kein internet mit netzteil
Ktec Switchmode power supply AHD1003ARG
ktec switch mode
neues netzteil inet geht nicht
neues netzteil internet geht nicht
netzteil ka23a120170016g
ktec switch mode power
ksafk1900
ktec switch mode power supply
switch mode power supply ktec
ktec ksap0401200333m2 defekt
internet geht nicht mehr netzteil
netzteil ktec model: ksafk1900474t1m2
neues netztteil kein internet
internet netzteil
an was kann es liegen das bei einem neuen ladekabel kein kein internet mehr geht?

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.