Problem mit 2x Netgear FS106 Switchs

Diskutiere Problem mit 2x Netgear FS106 Switchs im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi leute mal wieder ne frage zuerst mal lage bericht: mein surecom switch(8x10/100 + 1UpLink - FullDuplex) is ausgestiegen und nun hab ich mir ein ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. Problem mit 2x Netgear FS106 Switchs #1

    Standard

    Hi leute
    mal wieder ne frage
    zuerst mal lage bericht:

    mein surecom switch(8x10/100 + 1UpLink - FullDuplex) is ausgestiegen und nun hab ich mir ein highspeed teil(FS106) von Netgear(super firma) gekauft(auch 8x10/100 mit autosensing und fullduplex)
    SO
    im wohnzimmer war bis vor kurzem noch ein ISDN Router mit integriertem 5Port(+1Up)10Mbit Hub...jetzt haben wir einen Zyxel ADSL Router 650R-I und der hat nur EINEN 10/100Link! jetzt haben wir nochmal nen FS106 gekauft und den im wohnzimmer rein getan und zack war die leitung zu meinem zimmer dichte! hab den alten isdn router bei mir reingeschaltet und schon gings wieder!

    Nun Meine Frage kann man 2Switchs direkt zusammenhängen oder nicht oder muss ich noch ein gekreuztesKabel zwischentun?? beide haben ja Autosensing(schaut ob kreuzen muss oder ned=AutoUpLink) :cd

    HELP ME!!


    erbitte schnelle antwort da ich kaum in meinem zimmer weiterhin mit nem 10netz leben kann(nur schon der gedanke!!!!! :2 )

  2. Standard

    Hallo CaseModder007,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit 2x Netgear FS106 Switchs #2
    Senior Mitglied Avatar von meister

    Mein System
    meister's Computer Details
    CPU:
    Phenom II X4 945 EE
    Mainboard:
    Gigabyte GA-790XTA-UD4
    Arbeitsspeicher:
    4 GB Adata DDR3 1333
    Festplatte:
    Intel 80 GB SSD - 1,5 TB WD
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 203B
    Gehäuse:
    CS 1019
    Netzteil:
    Enermax Liberty 400W
    Betriebssystem:
    W7 UE

    Standard

    Bei einem Switch brauchst du die Kabel nichr kreuzen ;)

  4. Problem mit 2x Netgear FS106 Switchs #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja toll aber warum funzen die nich miteinander? kann man switchs überhaupt aneinander hängen(wegen dem intelligenten zeugs von wegen der merkt sich von wo und wohin das packet geht usw..!) oder wasn los?
    oder liegts dran weil die beide "NUR" AutoUpLink ports haben und sie sich dann nich einigen können(Link LED leuchtet zwar)

  5. Problem mit 2x Netgear FS106 Switchs #4
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Bei einem HUB oder Switch muß man zum verbinden doch ein CrossOver Kabel nehmen oder irre ich mich da jetzt total.

    Also bei uns aufer LAN hab wir einfach 2 5er Switches per CrossOver verbunden und alles lief perfekt.

  6. Problem mit 2x Netgear FS106 Switchs #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    haben eure switchs auch AutoUpLink?

  7. Problem mit 2x Netgear FS106 Switchs #6
    Guest
    Besucher Standardavatar

    Standard

    Vom UpLink-Port der Switch 1 mit nem normalen Kabel zu einem normalen Port der Switch 2, der UpLink von Switch 2 ist dann wieder für den Anschluss einer weiteren Switch..

    Oder mit nem Crosskabel 2 normale Ports der beiden Switches verbinden.

  8. Problem mit 2x Netgear FS106 Switchs #7
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Originally posted by Guest@12. Aug 2003, 00:02
    Vom UpLink-Port der Switch 1 mit nem normalen Kabel zu einem normalen Port der Switch 2, der UpLink von Switch 2 ist dann wieder für den Anschluss einer weiteren Switch..

    Oder mit nem Crosskabel 2 normale Ports der beiden Switches verbinden.
    Genau so.

    Gruß

  9. Problem mit 2x Netgear FS106 Switchs #8
    Guest
    Besucher Standardavatar

    Standard

    Ist eigentlich ganz einfach, es muss 1x gekreuzt werden, ob man das nun mit nem CorssKabel oder einem UpLink-Port (der nix anderes als kreuzen macht) macht ist im Prinzip egal.


Problem mit 2x Netgear FS106 Switchs

Besucher kamen mit folgenden Begriffen auf die Seite:

fs106 netgear

netgear fs106

netgear FS106

switch netgear fs 106

fs 106 netgear

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.