Problem beim Laden gewisser Seiten

Diskutiere Problem beim Laden gewisser Seiten im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; also ad-aware se alleine findet auch nicht alles, saug dir auch noch den Stinger und SpyBot-Search & Destroy hast du auch mal einen virenscan gemacht? ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 30
 
  1. Problem beim Laden gewisser Seiten #9
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    also ad-aware se alleine findet auch nicht alles, saug dir auch noch den Stinger und SpyBot-Search & Destroy
    hast du auch mal einen virenscan gemacht? ansonsten empfehle ich dir auch dringend den wechsel zu firefox oder zu opera

  2. Standard

    Hallo Ocean,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem beim Laden gewisser Seiten #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also ich hab jetzt stinger und spybot beide durchlaufen lassen. Und neben einigen Cookies, hat Spybot auch das gefunden: Windows Security Center AntiVirusOverride (Registrierungsdatenbankänderung). Kann ich das auch löschen?

  4. Problem beim Laden gewisser Seiten #11
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    also ich würde alles was die scanner finden löschen lassen
    hast du schon mal versucht ohne firewall und virenscanner die seiten zu laden?
    aber teste das nur kurz, nicht das du dir gleich wieder was einfängst

  5. Problem beim Laden gewisser Seiten #12
    Volles Mitglied Avatar von Anno_1503

    Mein System
    Anno_1503's Computer Details
    CPU:
    AMD Athlon 64 3500+ Venice
    Mainboard:
    Asrock 939 Dual SATA2
    Arbeitsspeicher:
    2x 512 MB Ram
    Festplatte:
    170 GB SATAII
    Grafikkarte:
    Nvidia 7600GT
    Soundkarte:
    Sound Blaster L!ve
    Monitor:
    Samsung SyncMaster 740N
    Gehäuse:
    Aerocool Extrem Engine 3T
    Netzteil:
    Be Quiet! 470 Watt
    3D Mark 2005:
    5783
    Betriebssystem:
    Windows Xp Home SP2
    Laufwerke:
    2 DVD-Laufwerke

    Standard

    ich habe firefox, und aber auch solche probs gehabt. wenn ich firewall ausmache funzt es dann. Muss aber leide ohne fw surfen.

  6. Problem beim Laden gewisser Seiten #13
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    dann würde ich aber die firewallconfig mal checken
    oder es mit einer anderen firewall probieren
    ganz ohne schutz wird das auf dauer auch nichts
    hier mal eine freeware alternative http://www.sygate.de/
    am besten wäre allerdings ein router

  7. Problem beim Laden gewisser Seiten #14
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Hatte das mal mit nem Kollegen (er wollte XP eh neu installieren) komplett ohne FW (also auch ohne Router, Rechner direkt am DSL-Modem) getestet, nach einer knappen halben Minute war die Kiste zu mit irgendwelchen Würmern & Co.. Sasser & Co. waren auch mit dabei...

  8. Problem beim Laden gewisser Seiten #15
    Volles Mitglied Avatar von Anno_1503

    Mein System
    Anno_1503's Computer Details
    CPU:
    AMD Athlon 64 3500+ Venice
    Mainboard:
    Asrock 939 Dual SATA2
    Arbeitsspeicher:
    2x 512 MB Ram
    Festplatte:
    170 GB SATAII
    Grafikkarte:
    Nvidia 7600GT
    Soundkarte:
    Sound Blaster L!ve
    Monitor:
    Samsung SyncMaster 740N
    Gehäuse:
    Aerocool Extrem Engine 3T
    Netzteil:
    Be Quiet! 470 Watt
    3D Mark 2005:
    5783
    Betriebssystem:
    Windows Xp Home SP2
    Laufwerke:
    2 DVD-Laufwerke

    Standard

    ich habe nen router dran, und die fw hatte ich auch drauf, bevor ich mein winxp neu gemacht habe. ich habe auch schon in der fw config nachgeschauen und habe firefox alle rechte gegeben. Bei IE 6 is es genauso-

  9. Problem beim Laden gewisser Seiten #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich hab mir jetzt endlich Firefox runtergeladen, aber das Problem besteht immer noch, dass er manche Seiten nicht laden will.....


Problem beim Laden gewisser Seiten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.