Problem beim Laden gewisser Seiten

Diskutiere Problem beim Laden gewisser Seiten im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; hats du es mal mit einer anderen firewall oder auch mal kurz ohne der firewall probiert?...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 30
 
  1. Problem beim Laden gewisser Seiten #17
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hats du es mal mit einer anderen firewall oder auch mal kurz ohne der firewall probiert?

  2. Standard

    Hallo Ocean,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem beim Laden gewisser Seiten #18
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also ganz ohne Firewall probier ichs lieber nicht aus, sonst fang ich mir noch irgendwelche Viren ein, und dann geht gar nix mehr ^^
    Ich werd mir aber jetzt dann mal eine andere Firewall runterladen.

  4. Problem beim Laden gewisser Seiten #19
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    naja zu testzwecken kannst ja mal ne halbe min ohne firewall browsen
    auf alle fälle wüssten mir dann gleich bescheid ob es an der fw liegt
    aber test auch ruhig eine andere fireawll, die sygate ist wie gesagt
    nicht schlecht, ne anleitung gibts auch zu Anleitung

  5. Problem beim Laden gewisser Seiten #20
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Was auch noch gut ist, ist die alte Agnitum Outpost 1.0. Ist zwar Steinalt aber Freeware und wenn man noch dieses Regelwerk benutzt, dann kann eigentlich nix passieren.

    Das Regelwerk kann man aber auch auf anderen Firewalls anwenden.

    Noch was, da man die Regeln in der Outpost 1.0 nicht speichern kann, gibts dafür nen kleinen Trick.
    Wenn man die Regeln trotzdem sichern will:
    Zuerst aus dem Internet, dann Outpost beenden. Im Installationsordner von Outpost die configuration.cfg suchen und irgendwohin sichern. Zurückschreiben funzt auf den gleichen Weg.
    Vorher immer Outpost beenden aber darauf achten, daß man nicht mehr im Internet ist.

  6. Problem beim Laden gewisser Seiten #21
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Also ich hatte das auch mal mit gewissen Seiten (trotz FireFox) und die habe ich dann in die Kerio FW eingetragen, als unbedenklich eingestuft, und gut war.

  7. Problem beim Laden gewisser Seiten #22
    Tastatur Quäler Avatar von innocent

    Mein System
    innocent's Computer Details
    CPU:
    AMD Ahtlon X2 @ 2,5 Ghz
    Mainboard:
    DFI LanParty Nforce 4 Ultra-D
    Arbeitsspeicher:
    2 Gb Samsung UCCC
    Festplatte:
    RaptorX 150 Gb, Samsung 500 Gb, 200 Gb, Seagate 1500 Gb
    Grafikkarte:
    AMD Radeon HD 4870
    Soundkarte:
    warte auf meine X-Fi aus der RMA
    Monitor:
    DELL 24"
    Gehäuse:
    LianLI Standardtower
    Netzteil:
    500 Watt Seasonic S12
    Betriebssystem:
    Vista HomePremium 32bit, MacOS X (MacBook)
    Laufwerke:
    LG DVD-Toaster

    Standard

    Ich habe das Problem auch hin und wieder, trotz Firefox und Router. Bei mir liegts entweder am Server der Seite oder am Backbone...falls das sein kann.

  8. Problem beim Laden gewisser Seiten #23
    Newbie
    Threadstarter
    Standardavatar

    Standard

    eine neue Firewall darf ich von meinem Vater aus nicht installieren, fragt mich nicht warum, aber er will sein geliebtes ZoneAlarm behalten

    Ich weiß nicht, ob ihr damit was anfangen könnt, aber wenn ich den PC hochfahre, bringt ZoneAlarm diese Meldung:
    Geschützt
    Die Firewall hat gesperrt Internet-Zugriff auf ihren Computer (ICMP Unerreichbar) von 192.168.2.1.

    Kann man nicht irgendwo bei ZoneAlarm einstellen, dass das nicht mehr blockiert werden soll? Vielleicht würden die Seiten dann wieder funktionieren.

  9. Problem beim Laden gewisser Seiten #24
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    ich habe mit zonealam schon ewig nicht mehr gearbeitet, aber besorg dir doch eine anleitung zu
    z.b. diese hier klick. zur not würde ich alle regeln mal löschen


Problem beim Laden gewisser Seiten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.