Problem: Bestimmte Seiten laufen nicht mehr

Diskutiere Problem: Bestimmte Seiten laufen nicht mehr im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; TCP options string = 020405ac0103030001010402 MTU = 1492 MTU is optimized for PPoE DSL broadband. If not, consider raising MTU to 1500 for optimal throughput. ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. Problem: Bestimmte Seiten laufen nicht mehr #9
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    TCP options string = 020405ac0103030001010402
    MTU = 1492
    MTU is optimized for PPoE DSL broadband. If not, consider raising MTU to 1500 for optimal throughput.
    MSS = 1452
    MSS is optimized for PPPoE DSL broadband. If not, consider raising MTU to 1500 for maximum throughput.

    Default Receive Window (RWIN) = 32767
    RWIN Scaling (RFC1323) = 0 bits
    Unscaled Receive Window = 32767

    For optimum performance, consider changing RWIN to a multiple of MSS.
    Other values for RWIN that might work well with your current MTU/MSS:
    511104 (MSS x 44 * scale factor of 8)
    255552 (MSS x 44 * scale factor of 4)
    127776 (MSS x 44 * scale factor of 2)
    63888 (MSS x 44)
    bandwidth * delay product:

    Your RcvWindow limits you to: 1310.68 kbps (163.835 KBytes/s) @ 200ms
    Your RcvWindow limits you to: 524.272 kbps (65.534 KBytes/s) @ 500ms
    MTU Discovery (RFC1191) = ON
    Time to live left = 121 hops

    TTL value is ok.
    Timestamps (RFC1323) = OFF
    Selective Acknowledgements (RFC2018) = ON
    IP type of service field (RFC1349) = 00000000

    ist das gut oder schlecht hab keine ahnung !

  2. Standard

    Hallo Michael,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem: Bestimmte Seiten laufen nicht mehr #10
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Ich nehm das cFos Protokoll ... auch im ICS

    Klappt "wonderbra" und verhindert endlich das Einbrechen der dls bei diversem upload DANK Traffic-Shaping.

    MFG

  4. Problem: Bestimmte Seiten laufen nicht mehr #11
    Senior Mitglied Avatar von Garfield

    Standard

    ..Moin !

    ...
    MTU Discovery (RFC1191) = ON
    ..DAS ist der einzige Unterschied, der mir aufgefallen ist...WO und WIE sich das aber Einstellen/ändern lässt ?! :8


    ..yoo, versuchs mal mit dem Vorschlag vom Doc...alternativ kannste auch die RasPPoE Treiber von Schlabach mal testen :bj


    ..mfg, Garfield

  5. Problem: Bestimmte Seiten laufen nicht mehr #12
    Hardware - Junkie Standardavatar

    Standard

    Hab auch gerade das Problem, dass sich die Seite www.sport1.de nicht aufrufen lässt. Hab aber gerade keine Lust, schon wieder die Norton Firewall zu reinstallieren.

    P.S Mit deaktivierter Firewall lässt sich die Seite auch nicht aufrufen.

  6. Problem: Bestimmte Seiten laufen nicht mehr #13
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Schlabbi is auch cool - gibts hier http://www.adsl-support.de

    Leider hat dieses kein Traffic Shaping ... aber super fix isses trotzdem unterwegs (besser als das 0815 PPP von XP, was zudem ja nichtmal ICSfähig ist)

    MFG

  7. Problem: Bestimmte Seiten laufen nicht mehr #14
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    ich nehm eigentlich immer und überall den T-dsl treiber von der telekom funktioniert gut und immer!
    ich hab jetzt mal den IE 6 installiert und jetzt läuft der IE schon viel schneller!

  8. Problem: Bestimmte Seiten laufen nicht mehr #15
    Hardware Freak
    Threadstarter
    Standardavatar

    Standard

    Seit ich die Norton Firewall durch ZoneAlarm ersetzt hab, läuft alles wieder top, auch keine Verzögerungen mehr ...

    Offensichtlich ist die NortonFW etwas problematisch, um es mal vorsichtig zu formulieren ... ;)


Problem: Bestimmte Seiten laufen nicht mehr

Besucher kamen mit folgenden Begriffen auf die Seite:

warum laufen bestimmte seiten nichtmehr

gewisse seiten laufen schlecht ueber wlan

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.