Problem mit Internet!!!!

Diskutiere Problem mit Internet!!!! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; das kann ich mir eher weniger vorstellen wir wohnen in den gleichen stadtteil und bei mir ist das problem nicht...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Problem mit Internet!!!! #9
    Junior Mitglied
    Threadstarter
    Avatar von unique-md

    Standard

    das kann ich mir eher weniger vorstellen wir wohnen in den gleichen stadtteil und bei mir ist das problem nicht

  2. Standard

    Hallo unique-md,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Internet!!!! #10
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    Zitat Zitat von unique-md
    das kann ich mir eher weniger vorstellen wir wohnen in den gleichen stadtteil und bei mir ist das problem nicht
    DAS konnte ich mir auch nicht vorstellen. Bei mir waren aber definitv keine Störungen und der Kollege war arm dran. Es kommt ja drauf an, an welcher VST ihr angeschlossen seit. Es könnten trotz gleichem Stadtteil unterschiedliche sein....;-(......

    MfG
    Fetter IT

  4. Problem mit Internet!!!! #11
    Junior Mitglied
    Threadstarter
    Avatar von unique-md

    Standard

    achso das wußte ich nicht also wär ds beste mal bei t-online mal anrufen und nachfragen ob da eine störung bekannt ist werde ihn bescheid sagen das er mal anrufen soll was mir auch grade eingefallen ist was wir noch nicht probiert haben sein pc bei mir anzuschließen und zu gucken ob es bei mir auch passiert gleich morgen mal testen werd mich dann nochmal kurz melden was rausgekommen ist



    gruß

  5. Problem mit Internet!!!! #12
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    habt ihr schon mal versucht per DFÜ-Verbindung ins i-net zu gehen ?
    vllt liegts ja an der t-online software
    hier 2 links dazu klick und klick

  6. Problem mit Internet!!!! #13
    Junior Mitglied
    Threadstarter
    Avatar von unique-md

    Standard

    @Tufix: habe grade mit ihn telefoniert hat er auch schon probiert sagt er



    gruß


Problem mit Internet!!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.