Problem mit Lan Verbindung zur Fritz Box!!!

Diskutiere Problem mit Lan Verbindung zur Fritz Box!!! im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hi Ich hab ein Problem mit dem Rechner meiner Mutter! Das Problem besteht darin, dass der Rechner nicht mehr übers Lankabel ins Internet kommt!! Wenn ...



 
  1. Problem mit Lan Verbindung zur Fritz Box!!! #1
    Senior Mitglied Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard Problem mit Lan Verbindung zur Fritz Box!!!

    Hi

    Ich hab ein Problem mit dem Rechner meiner Mutter! Das Problem besteht darin, dass der Rechner nicht mehr übers Lankabel ins Internet kommt!! Wenn ich dieses Kabel jedoch an meinen Rechner stecke komme ich ohne Probleme ins Internet!!
    Aber in der Netzwerkverbindung bei dem acer steht es wäre mit dem router Verbunden!!!
    Ich tippe mal, dass der Netzwerkport auf dem Acer Board nen knaks hat!!

    Hier die Daten:

    Router:
    Fritz Box Fon Wlan 7113

    Acer Aspire T180 NB7Z

    Hoffe auf schnelle Hilfe!!!!!

    MFG

  2. Standard

    Hallo AMD64,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Lan Verbindung zur Fritz Box!!! #2
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Und vorher bist du ohne Probleme ins Netz gekommen? Ist vielleicht mal jemand gegen das Kabel gelaufen? Wie sieht denn der Netzwerkanschluss am Board aus?

  4. Problem mit Lan Verbindung zur Fritz Box!!! #3
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    Ja richtig vorher bin ich mit dem ding ins netzt gekommen!! An das kabel gestossen kann nicht sein da es hinterm schreibtisch verlegt ist!!
    Das komische an der sache ist, ich hab vor ca. 5 min das update von der kaspersky gestartet und des kaspersky kommt ins netz und downloadet sich seine updates!!

    MFG

    Hier noch die bilder vom ethernet port:



    Edit:

    ich hab jetzt maldas Netzwerkkabel an meinen rechner gesteckt und den wlan stick an den acer gesteckt!! über wlan kommt der ins netz und ich komm mit meinem Rechner übers Kabel ins Netz!! Weis jemand woran das liegen kann??

    MFG
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Problem mit Lan Verbindung zur Fritz Box!!!-dsci1546.jpg   Problem mit Lan Verbindung zur Fritz Box!!!-dsci1547.jpg  

  5. Problem mit Lan Verbindung zur Fritz Box!!! #4
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    Sorry wenn ich jetzt en doppelpost mach aber der andere beitrag würde sonst zu lang werden!!!

    Angenommen der Netzwerkport bei dem Acer Board ist defekt kann dann noch mehr kaputt gehen wie z.B. die USB ports??? Wäre nämlich blöd da das ding gerade mal 1,5 jahre alt ist!!

    MFG

  6. Problem mit Lan Verbindung zur Fritz Box!!! #5
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Vllt haben irgendwelche updates die einstellungen des lan-adpters beeinflusst.
    Sind IP, Standard-gateway und DNS-Server manuell konfiguriert?, Werden pakete empfangen / gesendet??

  7. Problem mit Lan Verbindung zur Fritz Box!!! #6
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    Es wurden pakete gesendet als der rechner noch am lankabel hing!!


Problem mit Lan Verbindung zur Fritz Box!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

acer aspire t180 nb7z mainboard

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.