Problem mit Outlook...

Diskutiere Problem mit Outlook... im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Ich hab folgendes Problem mit Outlook: Ich kann keine Mail mehr abholen, das heißt wenn ich auf das Schild "Empfangen/Sende" klicke, passiert nichts. Was kann ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Problem mit Outlook... #1
    Volles Mitglied Standardavatar

    Standard Problem mit Outlook...

    Ich hab folgendes Problem mit Outlook:
    Ich kann keine Mail mehr abholen, das heißt wenn ich auf das Schild "Empfangen/Sende" klicke, passiert nichts.
    Was kann ich machen?
    Hat wer Tipps?

  2. Standard

    Hallo Börni,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Outlook... #2
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    das is natürlich mal ne aussage... :)
    noch mehr angaben bitte...

    -was für`n provider
    -kommt ein fehler?
    -firewall?
    -schon alle einstellungen gecheckt?
    -seit wann is der fehler?

    ...

    mfg bb

  4. Problem mit Outlook... #3
    Forum Stammgast Avatar von realnarf

    Standard

    outlook express denke ich mal oder?
    ist das konto denn noch vorhanden?
    könntest auch bei software->windowskomponenten OE entfernen und danach wieder installieren...

  5. Problem mit Outlook... #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    probiers mal mit Thunderbird
    sehr guter email-client !

  6. Problem mit Outlook... #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Es kommt kein Fehler, es passiert einfach gar nichts.
    Es geht seit dem wir XP neu installiert haben nicht mehr.
    Wir sind bei T-online.
    Ich weiß nicht was ich da für Einstellungen checken soll.
    Ich bin schon bei einem anderen Programm, aber mein Vater benutzt das gerne und möchte nicht wechseln...

    edit:
    Ahh ich habs, es ist noch gar kein Konto eingerichtet.
    Jetzt probier ich eins zu erstellen,aber ich komm da nicht weit...
    Muss ich da "POP3", "IMAP" oder was wählen?
    Was muss ich dann bei Posteingangsserver(POP3 und SMTP) eingeben?

  7. Problem mit Outlook... #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von Börni

    edit:
    Ahh ich habs, es ist noch gar kein Konto eingerichtet.
    Jetzt probier ich eins zu erstellen,aber ich komm da nicht weit...
    Muss ich da "POP3", "IMAP" oder was wählen?
    Was muss ich dann bei Posteingangsserver(POP3 und SMTP) eingeben?
    Posteingang pop3: pop.t-online.de
    Postausgang smtp: mailto.t-online.de

  8. Problem mit Outlook... #7
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    jo danke, das wars ja schon...

  9. Problem mit Outlook... #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Wie kann ich denn jetzt ein Adressbuch importieren?
    Das Adressbuch ist eine ".idif"-Datei


Problem mit Outlook...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.