Problem mit Router

Diskutiere Problem mit Router im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Hallo Leute! Ich habe ein riesen Problem: Ich hab bei meinem Router (ZyXel Prestige 660) die Fernkonfiguration ausgeschaltet! Nun kann ich den Router nich mehr ...



 
  1. Problem mit Router #1
    Fortgeschrittenes Mitglied Avatar von Bani

    Böse Problem mit Router

    Hallo Leute!
    Ich habe ein riesen Problem:
    Ich hab bei meinem Router (ZyXel Prestige 660) die Fernkonfiguration ausgeschaltet! Nun kann ich den Router nich mehr konfigurieren :009:
    INet geht aber ich kann nich konfigurieren.
    Bitte Bitte helft mir :mad:
    Bani
    PS: Der PC is über Netzwerkkarte verbunden.

    Frohe Weihnachten un guten Rutsch!

  2. Standard

    Hallo Bani,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Router #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Resetten... irgendwo an dem Router gibt es einen versenkten Taster....in der Regel ca. 30 Sekunden mit einem Kugelschreiber (z.B.) drücken....

  4. Problem mit Router #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Bani

    Standard

    Hab ich eigentlich schon gemacht!
    Er stellt dann das Password un den Benutzernamen auf Standart um!
    Nur das mit dem Standart bring nichts, da ich nich an den Router rankomm!
    Anpingen geht aba!
    Bani

  5. Problem mit Router #4
    Hardware - Kenner Avatar von Maddin86

    Mein System
    Maddin86's Computer Details
    CPU:
    AMD Athlon 2500+ AQZEA der auf 2400 Mhz kann
    Mainboard:
    ABIT NF7-S 2.0
    Arbeitsspeicher:
    2x512MB BlueMedia im Dualchannel
    Festplatte:
    160GB Samsung 80GB WD
    Grafikkarte:
    ATI RADEON 9700 Sapphire schwarzes Layout!!
    Soundkarte:
    Soundstorm des Abit
    Monitor:
    19" AOC
    Gehäuse:
    Chiectec Mesh LCX-01
    Netzteil:
    Seasonic S12-380
    Betriebssystem:
    Windows XP mit allen wichtigen Updates
    Laufwerke:
    CDRW; DVD-RW

    Standard

    wenn du den resttest stellt der alles zurpück schau mal in der bedienungsanleitung....und wenn du dne über kbel anschliest dann hat das auch nix mit fehrnkonifguartion zu tun...

  6. Problem mit Router #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Bani

    Reden

    Mit Fernkonfiguration is die Konfiguration gemeint!
    Und es ist eben nicht alles zurück gestellt :angryfire

    edit: Es funzt jetzt! Musste lange drücken(Thanx Amd4ever)
    :017: to all!

  7. Problem mit Router #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Bani

    Reden

    Der Thread kann geschlossen werden!


Problem mit Router

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.