Problem mit Wlan - Autorisierung gescheitert trotz richtigen Keys

Diskutiere Problem mit Wlan - Autorisierung gescheitert trotz richtigen Keys im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Öhm da muss ich erstmal schauenwie ich das mache... und was ich da alles neu eintippen muss^^ Wäre das denn zu empfehlen? Aber wie gesagt ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 22 von 22
 
  1. Problem mit Wlan - Autorisierung gescheitert trotz richtigen Keys #17
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    1Sethos1's Computer Details
    CPU:
    AMD Athlon 64 3400+ - 2,4 Ghz
    Mainboard:
    ASRock K8NF4G-SATA2
    Arbeitsspeicher:
    2 x 512 MB PC400
    Festplatte:
    Maxtor 6L160P0 & IC35L120AVV207-0 (120GB)
    Grafikkarte:
    Geforce XFX 8600 GT
    Soundkarte:
    ESS Technology
    Monitor:
    Sonic 22"
    Gehäuse:
    GEH Modding G8015-C49, Schwarz-Rot
    Netzteil:
    ColorSit ATX 12V P4 420W
    Betriebssystem:
    Windows XP Home Edition + SP2
    Laufwerke:
    TSSTcorp CD/DVDW SH-W162C

    Standard

    Öhm da muss ich erstmal schauenwie ich das mache... und was ich da alles neu eintippen muss^^
    Wäre das denn zu empfehlen?
    Aber wie gesagt bei meinem Rechner hat die Namensänderungen OHNE Probleme funktioniert.Ging auf Anhieb wieder.

    Ob ich das beim Lappi rausgemacht habe weiß ich gerade gar nicht wäre möglich das es noch auf WPA gewesen ist. Ich teste es mal!

  2. Standard

    Hallo 1Sethos1,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Wlan - Autorisierung gescheitert trotz richtigen Keys #18
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    1Sethos1's Computer Details
    CPU:
    AMD Athlon 64 3400+ - 2,4 Ghz
    Mainboard:
    ASRock K8NF4G-SATA2
    Arbeitsspeicher:
    2 x 512 MB PC400
    Festplatte:
    Maxtor 6L160P0 & IC35L120AVV207-0 (120GB)
    Grafikkarte:
    Geforce XFX 8600 GT
    Soundkarte:
    ESS Technology
    Monitor:
    Sonic 22"
    Gehäuse:
    GEH Modding G8015-C49, Schwarz-Rot
    Netzteil:
    ColorSit ATX 12V P4 420W
    Betriebssystem:
    Windows XP Home Edition + SP2
    Laufwerke:
    TSSTcorp CD/DVDW SH-W162C

    Standard

    Achja mir ist jetzt aufgefallen das ich von meinem WlanRechner nicht mehr auf die Fritzbox eisntellungen zugreifen kann, das ging aber normalerweise!
    Die Namensänderung ist schon länger her.
    Ins Wlan kann ich auch ohne probs allerdings hat zb meine Ping in CS manchmal große Schwankungen. Mal alle 2 Minuten mal ist überhaupt nichts und die bleibt unter 70. Früher war Ping unter 60 aber das liegt jetzt vielleicht auch daran das Ferien sind. Auch wenn es davor auch schon schlechter war...

  4. Problem mit Wlan - Autorisierung gescheitert trotz richtigen Keys #19
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    1Sethos1's Computer Details
    CPU:
    AMD Athlon 64 3400+ - 2,4 Ghz
    Mainboard:
    ASRock K8NF4G-SATA2
    Arbeitsspeicher:
    2 x 512 MB PC400
    Festplatte:
    Maxtor 6L160P0 & IC35L120AVV207-0 (120GB)
    Grafikkarte:
    Geforce XFX 8600 GT
    Soundkarte:
    ESS Technology
    Monitor:
    Sonic 22"
    Gehäuse:
    GEH Modding G8015-C49, Schwarz-Rot
    Netzteil:
    ColorSit ATX 12V P4 420W
    Betriebssystem:
    Windows XP Home Edition + SP2
    Laufwerke:
    TSSTcorp CD/DVDW SH-W162C

    Standard

    Also mittlerweile stehe ich vor einem neuem Problem!
    Nähmlich das keine Treiber mehr angenommen werden.
    Hab mir die Treiber von Medion runtergeladen für PCI Modem & Netzwerkadapter allerdings bei dem PCI Modem hab ich erstmal gar keine exe gefunden und beim Netzwerkadapter bricht es ab bevor es mit der Installation beginnt.
    Zuvor hatte ich das immer mit PRISM gemacht aber das meldet jetzt immer nur "Es wurde kein Wlan adapater installiert"

    Das ganze läuft nun auf Windows XP Home mit SP3..

    Jemand schon ein ähnliches Prob gehabt?

  5. Problem mit Wlan - Autorisierung gescheitert trotz richtigen Keys #20
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    1Sethos1's Computer Details
    CPU:
    AMD Athlon 64 3400+ - 2,4 Ghz
    Mainboard:
    ASRock K8NF4G-SATA2
    Arbeitsspeicher:
    2 x 512 MB PC400
    Festplatte:
    Maxtor 6L160P0 & IC35L120AVV207-0 (120GB)
    Grafikkarte:
    Geforce XFX 8600 GT
    Soundkarte:
    ESS Technology
    Monitor:
    Sonic 22"
    Gehäuse:
    GEH Modding G8015-C49, Schwarz-Rot
    Netzteil:
    ColorSit ATX 12V P4 420W
    Betriebssystem:
    Windows XP Home Edition + SP2
    Laufwerke:
    TSSTcorp CD/DVDW SH-W162C

    Standard

    So ich glaube so langsam bin ich der Sache näher gekommen.
    Das Wlan läuft jetzt wieder ABER, es läuft unter SP1 und WEP verschlüsselung. Sobald ich jedoch SP2 installiere geht weder unverschlüsselt noch WEP/WPA. Habe die SP2 version von winfuture runtergeladen und auf meinem Rechner läuft sie problemlos.
    Könnten da irgentwie komplikationen mit einem Laptop auftreten?
    Von einer SP2 lappi version wüsste ich allerdings nichts, gibts sowas überhaupt!?

    Achja das Treiberproblem habe ich gelöst indem ich die alten von der Medion CD genommen habe.Die neuen wollten einfach nicht.

    Mfg Seth

  6. Problem mit Wlan - Autorisierung gescheitert trotz richtigen Keys #21
    Computer - Papst Avatar von BassBoXX

    Standard

    mal SP3 mit Wpa2 getestet? (wurde doch damit ins win-tool implementiert oder?)

  7. Problem mit Wlan - Autorisierung gescheitert trotz richtigen Keys #22
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    1Sethos1's Computer Details
    CPU:
    AMD Athlon 64 3400+ - 2,4 Ghz
    Mainboard:
    ASRock K8NF4G-SATA2
    Arbeitsspeicher:
    2 x 512 MB PC400
    Festplatte:
    Maxtor 6L160P0 & IC35L120AVV207-0 (120GB)
    Grafikkarte:
    Geforce XFX 8600 GT
    Soundkarte:
    ESS Technology
    Monitor:
    Sonic 22"
    Gehäuse:
    GEH Modding G8015-C49, Schwarz-Rot
    Netzteil:
    ColorSit ATX 12V P4 420W
    Betriebssystem:
    Windows XP Home Edition + SP2
    Laufwerke:
    TSSTcorp CD/DVDW SH-W162C

    Standard

    Ja habe es schon mit SP3 getestet... also von SP1 auf SP2 und dann auf SP3, nacheinander eben.
    Als ich diese wieder deinstalliert hatte ging es wieder mit WEP.


Problem mit Wlan - Autorisierung gescheitert trotz richtigen Keys

Besucher kamen mit folgenden Begriffen auf die Seite:

wlan-anmeldung ist gescheitert: autorisierung fehlgeschlagen

wlan anmeldung gescheitert autorisierung fehlgeschlagen

wlan-anmeldung ist gescheitert: autorisierung fehlgeschlagen.

wlan anmeldung gescheitert

fritz box wlan anmeldung gescheitert

wlan anmeldung ist gescheitert autorisierung fehlgeschlagen

wlan-anmeldung ist gescheitert: autorisierung fehlgeschlagen. name: <rechnername> mac-adresse: <mac-adresse>
WLAN-Anmeldung ist gescheitert: Autorisierung fehlgeschlagen. Mac-Adresse:
fritz box wlan autorisierung fehlgeschlagen
autorisierung fehlgeschlagen fritzbox
fritzbox autorisierung fehlgeschlagen
fritzbox 7170 autorisierung fehlgeschlagen
fritz box authorisierung fehlgeschlagen
wlan anmeldung ist gescheitert autorisierung fehlgeschlagen fritzbox
wlan-anmeldung ist gescheitert: autorisierung fehlgeschlagen.
wlan-anmeldung ist gescheitert authorisierung fehlgeschlagen
fritzbox 7170 wlan autorisierung fehlgeschlagen
wlan-anmeldung ist gescheitert: autorisierung fehlgeschlagen
fritzbox wlan autorisierung fehlgeschlagen
wlan anmeldung ist gescheitert fritzbox
wlan-anmeldung ist gescheitert autorisierung fehlgeschlagen. mac-adresse
wlan-anmeldung ist gescheitert: autorisierung fehlgeschlagen. mac-adresse
fritz box 7390 wlan autorisierung fehlgeschlagen
wlan autorisierung
wlan-anmeldung ist gescheitert: autorisierung fehlgeschlagen. name:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.