Probleme mit XP home edition und 98se

Diskutiere Probleme mit XP home edition und 98se im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; Ihr habt nich zufällig ein falsches Kabel erwischt, mir kommt´s irgendwie so vor als wär da aus einer vorherigen PC<->PC-Vernetzung ein Cross-Kabel dabei?&#33; Waren die ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Probleme mit XP home edition und 98se #9
    Foren-Guru Standardavatar

    Standard

    Ihr habt nich zufällig ein falsches Kabel erwischt, mir kommt´s irgendwie so vor als wär da aus einer vorherigen PC<->PC-Vernetzung ein Cross-Kabel dabei?&#33;

    Waren die Rechner vorher schon in irgendeiner Weise vernetzt oder habt Ihr das LAN komplett neu verlegt und aufgestzt?
    Auf was sind denn die NICs eingestellt, Autosensing oder 100 FullDuplex?

  2. Standard

    Hallo Knighty,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit XP home edition und 98se #10
    Fortgeschrittenes Mitglied Avatar von Robert

    Standard

    @ Moin,
    bei der eumex 704 muss du DHCP in der Anlage deaktivieren, wenn du die Adressen auf jedem Rechner manuel vergeben willst. Mit DHCP ist es aber eigentlich besser und dynamischer, da du ja in der Anlagen Software einstellen kannst, welcher Rechner welche IP bekommen soll. Dann musst du natürlich in Windows auf Automatische Zuweisung schalten.

    Zum hier genannten Problem:
    Hast du mal die Verbingung nach unten aussen vor gelassen?
    Welcher Rechner steht denn unten, der mit XP? Versuch mal auf dem XP Rechner eine Netzwerkbrücke einzurichten, dann sollte er die Win98 Rechner auf jeden Fall finden.

  4. Probleme mit XP home edition und 98se #11
    Volles Mitglied Standardavatar

    Standard

    @Robert:
    "DHCP in der Anlage deaktivieren" Wo mache ich das denn ?

  5. Probleme mit XP home edition und 98se #12
    Fortgeschrittenes Mitglied Avatar von Robert

    Standard

    Du solltest unten recht einen Status Button der Anlage haben. Rechtsklick und auf Einrichtung. Dann Routerkonfiguration und Expertenkonfiguration. Ich würde die auch empfehlen dort alle Filter zu deaktivieren, um die Stabilität der Anlage zu verbessern. Wenn du die IP-Adressen manuell vergibst, musst du eventuell auf den Rechnern, auf denen die Software nicht installiert ist, im ie unter Extras -> Internetoptionen -> Verbindungen -> LAN-Einstellungen die Anlage als Proxy eintragen.

  6. Probleme mit XP home edition und 98se #13
    Newbie Standardavatar

    Standard

    Vielleicht zum Kabel &#33;&#33; Also wenn du ein UTP = Unshielded Twisted Pair Kabel hast kann es schon möglich sein das du nur mit 10 M/bit zu rande kommst &#33;&#33; Da die Leitung des Kabelfernsehs zu sehr einstrahlt und damit die Dämpfung und Störungen auf der Leitungerhöht &#33;&#33; Aber wenn du sagst das es bei 10 M/bit läuft und bei 100 M/bit nicht mehr dann wird das nicht an der Einstellung in Windows liegen &#33;&#33; Was möglich das die Netzwerkkarten nicht für 100 M/bit ausgelegt sind &#33;&#33; bzw. sie fest auf 10 M/bit eingestellt sind &#33;&#33; Zurück zum Kabel, ich würde dir empfehlen ein SSTP zu nehmen &#33;&#33; Das ist ein Kabel wo jedes Adernpaar und dann noch mal alle Adernpaare geschirmt sind &#33;&#33; Das dürfte dann die Einstrahlung verhindern &#33;&#33;Ich hoffe ich konnte dir was helfen &#33;&#33;


Probleme mit XP home edition und 98se

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.