Router antwortet nicht

Diskutiere Router antwortet nicht im Netzwerk, Router, WLAN, Internet, Telefonie Forum im Bereich Sonstige Hardware Themen; vlt greifen auch irgendwelche sicherheits mechanismen des routers, ggf. könnte man da mal den log auslesen. wie stehts denn damit wenn du dem rechner die ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Router antwortet nicht #9
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    vlt greifen auch irgendwelche sicherheits mechanismen des routers, ggf. könnte man da mal den log auslesen.
    wie stehts denn damit wenn du dem rechner die ip mittels dhcp zuweisen lässt?

  2. Standard

    Hallo Roland von Gilead,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Router antwortet nicht #10
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Wenn du auf die Stats der Netzwerkverbindungen gehst, werfen die sich Pakete hin und her? Eher nicht, oder? Dann tippe ich darauf, dass der "User" DHCP ausgeschaltet hat, und die IP des Routers nicht mehr weiß. Dann hilft sicher nur HardReset. Einige Router behalten die Einstellungen aber auch und/oder haben keinen Button für einen HardReset... Dann ist das wohl ein Fall für den Müll oder die Technik.

    MfG
    Iopodx

  4. Router antwortet nicht #11
    TecCentral - Ehrenmitglied
    Threadstarter
    Avatar von Roland von Gilead

    Standard

    Zitat Zitat von Twin_Four Beitrag anzeigen
    vlt greifen auch irgendwelche sicherheits mechanismen des routers, ggf. könnte man da mal den log auslesen.
    wie stehts denn damit wenn du dem rechner die ip mittels dhcp zuweisen lässt?
    Auf den Router komme ich nicht so ohne weiteres aber wie gesagt, es ging alles Jahre lange bis der Stick für 3 Stunden entfernt wurde, seit dem geht nix mehr! Andere Rechner surfen über den Router problemlos...


Router antwortet nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

router antwortet nicht

router antwortet nicht auf ping
der router antwortet nicht
router antwortet nicht ping
linksys router antwortet nicht
der dns -server antwortet nicht
netzwerk zweiter router antwortet nicht auf ping
router reagiert nicht auf ping
linksys router reagiert nicht auf ping aus dem internet
router antwortet nicht mehr
router antworte nicht
router reagiert nicht

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.